Nach Windows update sind alle meine Geräte weg

Diskutiere Nach Windows update sind alle meine Geräte weg im Win8 - Software Forum im Bereich Windows 8 Forum; Ich habe gestern eine Win8.1 Update gemacht und kann nun kein Gerät mehr sehen. Der Druckauftrag wird angeblich an den Drucker gesendet, aber es wird ...


+ Antworten + Neues Thema erstellen

(Um antworten zu können, bitte registrieren oder einloggen)

Ergebnis 1 bis 3 von 3
  1. Nach Windows update sind alle meine Geräte weg #1
    Gast
    Gast Standardavatar

    Nach Windows update sind alle meine Geräte weg

    Ich habe gestern eine Win8.1 Update gemacht und kann nun kein Gerät mehr sehen.
    Der Druckauftrag wird angeblich an den Drucker gesendet, aber es wird nichts gedruckt. Der Drucker kann auch nicht neu installiert werden.
    Ich habe keine Zeit alles zu überprüfen, daher weiß ich auch nicht, ob noch andere Probleme vorliegen.
    Ist das schon anderen passiert und wie kann ich das Problem einfach beheben?

  2. Hi,

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Nach Windows update sind alle meine Geräte weg #2

    Nach Windows update sind alle meine Geräte weg

    Wenn DU keine Zeit hast alles zu Prüfen, wieso meinst Du, soll hier jemand Zeit haben um Dir zu helfen, obendrein bei einer so "pauschalen" Aussage die keinerlei Details enthält?!?!?

  4. Nach Windows update sind alle meine Geräte weg #3

    Nach Windows update sind alle meine Geräte weg

    pöser Pefo

Ähnliche Themen zu Nach Windows update sind alle meine Geräte weg


  1. lautstärke bei abspielen von midi aus IE: hmmm habe ein problem und zwar wen ich auf einige seiten gehe (IE) wo musik ist (midi) wird meine lautstärke auf null gesetzt ,, also muß ich sie...



  2. lokales Admin PW - 2: Hi, warum ist dies denn nicht legal? Die PCs gehören uns! die Software gehört uns! und ein zugriff als lokaler admin kann ja wohl die garantie...



  3. IE 6.0 mit 0 Bit Verschlüsselung?: Hallo, Ich habe vor kurzem bei einem Bekannten den neuen Internet Explorer 6.0 installiert. Das System ist ein Win98SE mit 56k-Modem. Nun...



  4. XP neu installieren: Es ist ja bekannt, das XP mit den VIA-Chips Probleme hat. Mitte Februar wollte ich von Me auf XP umsteigen, was mir trotz zahlreicher Versuche ned...



  5. Fehler 71 bei Zugr. auf NT-WS: Hallo! ich habe neben einem Win NT 4.0 Server einen NT4 WS Rechner (SP6) im Netz integriert, der zusätzlichen Speichplatz zur Verfügung stellt....