Fotos-App: Zeigt Bilder aus Bibliothek nicht an

Diskutiere Fotos-App: Zeigt Bilder aus Bibliothek nicht an im Win8 - Software Forum im Bereich Windows 8 Forum; Hallo alle, bei beiden angelegten Benutzern wird in der Fotos-App beim Klick auf "Bildbibliothek" eine Fehlermeldung angezeigt: Hier wurden keine Fotos gefunden... In der Library ...


+ Antworten + Neues Thema erstellen

(Um antworten zu können, bitte registrieren oder einloggen)

Ergebnis 1 bis 1 von 1
  1. Fotos-App: Zeigt Bilder aus Bibliothek nicht an #1

    Fotos-App: Zeigt Bilder aus Bibliothek nicht an

    Hallo alle,

    bei beiden angelegten Benutzern wird in der Fotos-App beim Klick auf "Bildbibliothek" eine Fehlermeldung angezeigt: Hier wurden keine Fotos gefunden...
    In der Library "Bilder" befinden sich Bilder im Hauptverzeichnis sowie einige mit der Foto-App erstellte Unterverzeichnisse vom Kamera-Import (das geht alles).
    Ich habe schon einiges probiert, unter anderem die UAC überprüft (ist aktiv), Lese- und Schreibrechte, ...
    meine Ausgangslage ist ein Upgrade von Windows 7 auf Windows 8 Pro.
    In Windows 7 war der Suchdienst (Indexing) deaktiviert, den ich in Windows 8 unter Systemsteuerung\Programme\Programme und Features\Windows Search wieder installiert habe.
    Scheint auch zu klappen, ich per WIN-F usw. auch auf der Startseite suchen und z.B. Apps scheinen indiziert zu sein und werden angezeigt.
    Kann es damit zusammenhängen? Wenn ja, how to fix it? Wenn nein - habt ihr sonst noch einen Tipp für mich?

    Viele Grüße
    Dennis

  2. Hi,

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Ähnliche Themen zu Fotos-App: Zeigt Bilder aus Bibliothek nicht an


  1. Lizenzserver Deinstallieren: Hallo Leute, also bin wieder aus 4 wochen urlaub zurück :D und dann schon erstes BIG Problem :( Terminalserver - Lizenzserver wurde...



  2. Jenoptik: habe eine Jenoptik Digital Camera und suche nur den reinen Twain Treiber für XP.



  3. Max Connections Im Ie6 Erhöhen: Hi, ich bin hier völlig neu. Ich habe versucht, o.g. Problem über diesen Tipp http://www.xptweak.de/tweaks/display_topic...&PagePosition=2 zu...



  4. Modemlautstärke: Hi, hab mal wieder ein kleines Problem. Kann mein Modem nicht leise stellen. Schieber ist zwar auf leise, aber die an der Lautstärke hat sich...



  5. Neue Avatars online: Hallo Zusammen Ich habe ein paar neue Avatars online gestellt: - @ - idiot_outside - Athlon - Balmer - bsd - evilinside