Problem mit Mailacount ....web.de

Diskutiere Problem mit Mailacount ....web.de im Win8 - Smartphones Forum im Bereich Windows 8 Forum; Hallo an alle hier im Forum. Ich habe ein Problem bei/mit meinem Ativ S. Da Web.de eine SSL-Verschlüsselung verlangte habe ich diese im Menü aktiviert. ...



Ergebnis 1 bis 7 von 7
  1. Problem mit Mailacount ....web.de #1

    Problem mit Mailacount ....web.de

    Hallo an alle hier im Forum.

    Ich habe ein Problem bei/mit meinem Ativ S.
    Da Web.de eine SSL-Verschlüsselung verlangte habe ich diese im Menü aktiviert. Seitdem ist mein Web.de Account am "dauer synchronisieren". Ich habe keinen Zugriff mehr über mein Ativ auf diesen Account....kann den weder löschen noch sonst irgendwas.
    Könnt ihr mir vielleicht helfen?

    Viele Grüße Rio

  2. Problem mit Mailacount ....web.de #2
    Hast du auch die Ports überprüft? Oft sind die für SSL-Verschlüsselung anders als ohne.

  3. Problem mit Mailacount ....web.de #3
    Threadstarter
    Standardavatar
    Hallo onichan,
    die Eingangs/Ausgangsserver habe ich nicht kontrolliert. Ich denke das war auch ein Fehler.
    Wobei DAS Problem ist..... ich habe keinerlei Zugriff mehr auf meinen Web.de Account....über meinem Ativ.
    Unter Einstellungen ...E-Mail-Konten..kann ich den nicht mehr bearbeiten/löschen. Die Schrift ist dort sehr blass......im Gegensatz zu meinen anderen dort aufgeführten E-Mail-Konten...und es steht dort seit einer Woche der Schriftzug Synchronisieren.....!

  4. Problem mit Mailacount ....web.de #4
    Eventuell hilft es, das Handy neu zu starten. Da scheint sich etwas verklemmt zu haben (Dead-Lock). Wenn das nichts hilft, dann nach dem reboot keine SIM-Pin eingeben und auch kein Wlan anschalten, sondern zuerst die Kontoeinstellung bearbeiten.

  5. Problem mit Mailacount ....web.de #5
    Threadstarter
    Standardavatar
    Hallo onichan,
    suuuuuuper Ratschlag!!!!

    Handy ausgeschaltet...wieder eingeschaltet..keine PIN eingegeben...sondern auf "Abbrechen" gedrückt.....und schooooon hatte ich wieder Zugriff auf mein Web.de Konto!
    Dann die Einstellungen nach : https://hilfe.web.de/sicherheit/ssl.html#winphone geändert...und gespeichert....neu gestartet und PIN eingegeben und schooooon funktioniert alles wieder.
    Was mich aber wundert und erschreckt...das ich ohne PIN einzugeben....Zugriff auf alles habe.

    Aber auf jeden Fall onichan.....ich sage....Vielen Dank für deine Hilfe!!!!!!!!!!!!!!!!!

  6. Problem mit Mailacount ....web.de
    Hi
    Schau dir mal diesen Windows-Ratgeber an!

    MfG
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  7. Problem mit Mailacount ....web.de #6
    Zugriff auf Handy != Zugriff auf Mobilfunknetz.

    Hast du bisher dein Handy nicht geschützt? Konnte es jeder einfach entsperren? Ich hab bei mir schon immer eine Geräte-PIN eingerichtet. Bei WP8 zu finden unter Einstellungen -> Sperrbildschirm -> Kennwort: Ein / Kennwort ändern.

  8. Problem mit Mailacount ....web.de #7
    Threadstarter
    Standardavatar
    Direkt geändert.
    Ist zwar etwas "lästig" aber die Sicherheit geht doch vor!
    Noch mal....Danke!