Breitbandverbindung

Diskutiere Breitbandverbindung im Win8 - Netzwerk Forum im Bereich Windows 8 Forum; Hi, seit dem Update auf 8.1. muss ich nach jedem Neustart die Breitbanverbindung neu einrichten bzw. eine neue erstellen. Ich gehe noch "altmodisch" über ein ...


+ Antworten + Neues Thema erstellen

(Um antworten zu können, bitte registrieren oder einloggen)

Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 10 von 13
  1. Breitbandverbindung #1

    Breitbandverbindung

    Hi,

    seit dem Update auf 8.1. muss ich nach jedem Neustart die Breitbanverbindung neu einrichten bzw. eine neue erstellen.
    Ich gehe noch "altmodisch" über ein DSL-Modem ins Netz. Angeschlossen an einer Realtek-Netzwerkkarte. Hat bis gestern noch problemlos funktioniert.
    Seit dem Update, kommt bei der Einwahl die Fehlermeldung 651: das Modem hat einen Fehler gemeldet. Dann geht erst mal nix mehr. Problembehebung sagt dass die IP-Konfiguration der Netwerkkarte n.i.O. sei - keine Ahnung was ich hier machen soll.
    Ich habe den aktuellsten Treiber installiert und neu gestartet - nix.
    Ich muss jedesmal die Breitbandverbindung löschen und eine neue erstellen, dann funktioniert es. So kann's eigentlich nicht sein.

    Kann mir jemand weiterhelfen?

  2. Hi,

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Breitbandverbindung #2

    Breitbandverbindung

    Hallo RoWi!

    Probier mal das..

    [LAN] Fehler 651 bei Lan-Verbindung unter Windows 7 - Forum - CHIP Online


    Sollte auch unter WIN 8.1 so funzen...

  4. Breitbandverbindung #3
    Threadstarter
    Standardavatar

    Breitbandverbindung

    Hallo,

    danke für den Hinweis, funzt aber nicht. Eigentlich ist ja auch alles richtig eingestellt. Karte funktioniert, Modem funktioniert, wenn ich eine neue Verbindung einrichte, funktioniert es auch ... bis zum nächsten Neustart. Und das seit dem Update auf 8.1.
    Ich bin jetzt schon bei Verbindung nummer fünf. Ich will aber den Rechner nicht tagelang durchlaufen lassen, wenn ich nicht da bin oder ihn gerade nicht brauche.
    Die Tipps aus dem Netz mit rasppoe.sys austauschen und Einstellungen ändern bringen auch nix. Wenn ich die rasppoe.sys gegen eine ältere Version austausche meckert Win und es geht gar nix mehr.
    Ich hab auch schon die Karte deinstalliert, und das Lan-Kabel abgezogen. Dann neu hochgefahren, Karte wird automatisch erkannt und eingerichtet, Kabel wieder dran, aber trotzdem das gleiche Spiel. Keine Ahnung was ich noch machen soll...

  5. Breitbandverbindung #4

    Breitbandverbindung

    Ich sag dir aus meiner Erfahrung:
    Wer heutzutage OHNE Router ins Netz geht, der ist
    A: ) Selber daran schuld, wenn er sich Schadsoftware einfängt
    B: ) innerhalb kürzester Zeit infiziert
    Das ist kurzsichtig und fahrlässig und nicht nur für dich, dein PC könnte gekapert werden, könnte Schadsoftware an andere per Mail verschicken oder oder oder...
    jeder billige 20€-DSL-Router sichert dein System immens ab (100%ige Sicherheit wird es nie geben), dieses Geld solltest du dringend investieren!!!

    Gruß

    Carsten

  6. Breitbandverbindung #5
    Gast
    Gast Standardavatar

    Breitbandverbindung

    mal abgesehen davon dass das dumme Geschwätz von cardisch dem OP nicht hilft, habe ich ein ähnliches Problem.
    Was ich schon rausbekommen habe: im Gerätemanager wird der rasppoe-Treiber - sprich WAN-Miniport (PPOE) - erst nach dem ersten Einwählversuch geladen. Beim zweiten Anmelde-Versuch geht dann die Verbindung.
    Jedenfalls ist es bei mir so.
    Schau mal ob Du damit was anfangen kannst.

  7. Breitbandverbindung #6
    Threadstarter
    Standardavatar

    Breitbandverbindung

    Danke,
    ist bei mir auch so. Allerdings kann ich mich kein zweites Mal anmelden, sondern muss erst eine neue Verbindung erstellen. Dann geht's...

  8. Breitbandverbindung #7

    Breitbandverbindung

    Zitat Zitat von Gast Beitrag anzeigen
    mal abgesehen davon dass das dumme Geschwätz von cardisch dem OP nicht hilft, habe ich ein ähnliches Problem.
    Was ich schon rausbekommen habe: im Gerätemanager wird der rasppoe-Treiber - sprich WAN-Miniport (PPOE) - erst nach dem ersten Einwählversuch geladen. Beim zweiten Anmelde-Versuch geht dann die Verbindung.
    Jedenfalls ist es bei mir so.
    Schau mal ob Du damit was anfangen kannst.
    Ein 9mal-Kluger bist du ja...
    Aber 9 mal 0 Wissen ist immer noch 0.
    Ich gebe dem TE Tipps, um sich und seine Umwelt zu schützen.
    Und dazu ist zwingend ein Router vonnöten, egal ob es dem TE jetzt hilft oder nicht.
    Alles andere ist fahrlässig !!!!!!!!

  9. Breitbandverbindung #8
    Threadstarter
    Standardavatar

    Breitbandverbindung

    Hallo,
    da bin ich mal wieder und sehe, dass mein Problem leider immer noch nicht gelöst ist bzw. jemand einen Hinweis geben kann.

    @cardisch: dass Du hier igendwelche Weisheiten von Dir gibst,. ob es mir "nun hilft oder nicht" habe ich ja nun begriffen. Dann lass es doch bitte ganz sein, wenn es nur um Dein Ego geht.
    Ich kann auch nicht nachvollziehen, warum ich unbedingt einen Router brauche, wenn ich nur einen Rechner habe und der direkt neben der Telefondose steht.
    Splitter->DSL-Modem->PC-> fertig. Damit fahre ich seit Jahren sehr gut, auch wenn es vielleicht nicht gerade der neueste Stand der Technik ist. Du kaufst Dir ja auch kein neues Auto um in Deiner Stadt einkaufen zu fahren, nur weil heute das eingebaute Navi standart sein soll.
    Aber es soll ja Leute geben, die meinen, dass ihr Standpunkt dere einzig richtige ist.

    Sorry, das musste jetzt mal sein, weil ich mir eigfentlich hier Hilfe versprochen hatte.

    Gruß
    RoWi

  10. Hallo,
    schau mal hier: Windows Wartungs Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Breitbandverbindung #9

    Breitbandverbindung

    Es geht mir nicht um MEIN Ego, sondern DEINE Sicherheit.
    Ein Router ist ein absoluter Sicherheitsgewinn, da er ALLE Datenpakte, die nicht von innen initiiert sind, sofort verwirft.
    Dein Rechner hingegen nimmt sie brav an (trotz Firewall), es kommt nur auf die offenen Ports an.
    Dein Problem dürfte trotz Router nicht weg sein, da ICH von einem Verkabelungsproblem ausgehe, aber bei einem Router sind (ab TAE/Übergabepunkt) alle Kabel neu mit dabei)
    Und wenn du was loswerden MUSSTEST, dann WILL ich mal:
    Beratungsresistenz hat NOCH NIEMANDEM geholfen !!!!!!!!!

  12. Breitbandverbindung #10

    Breitbandverbindung

    Muss hier mal für Carsten in die Bresche springen. Problemlösung hin oder her.

    Der Hinweis aus Sicherheitsgründen einen Router einzusetzen und den PC nicht direkt am Anschluss zu betreiben, ist

    a) gutgemeint und
    b) nicht falsch.

    Wobei auch hier erwähnt werden muss, dass der Ton stimmen sollte.

    @TE Das löst vlt. dein hier dargestelltes Problem nicht, aber es bläht sicher auch nicht das Ego eines Tippgebers auf.

    Mal alle (auch die Gäste) den Ball flach halten, beim Thema bleiben und über die eigene Nase nachdenken.