WLAN Verbindung, aber kein Internetzugriff/Seitenaufruf

Diskutiere WLAN Verbindung, aber kein Internetzugriff/Seitenaufruf im Win8 - Netzwerk Forum im Bereich Windows 8 Forum; Hallo zusammen, hab mir einen neuen ASUS Laptop gekauft mit Windows 8. Nun habe ich aber leider das Problem das ich keine Webseite aufrufen kann. ...


+ Antworten + Neues Thema erstellen

(Um antworten zu können, bitte registrieren oder einloggen)

Ergebnis 1 bis 8 von 8
  1. WLAN Verbindung, aber kein Internetzugriff/Seitenaufruf #1

    WLAN Verbindung, aber kein Internetzugriff/Seitenaufruf

    Hallo zusammen,

    hab mir einen neuen ASUS Laptop gekauft mit Windows 8.

    Nun habe ich aber leider das Problem das ich keine Webseite aufrufen kann.

    WLAN Verbindung steht, IP Adresse wird bezogen, DNS und Gateway passt. Kann Webseiten pingen und NSlookup funktioniert auch. Kann bloss leider keinerlei Webseiten aufrufen.

    Steck ich das Netzwerkkabel rein, geht es wunderbar.

    Hat jemand lösungsansätze?

    Gruss,
    Tom

  2. Hi,

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. WLAN Verbindung, aber kein Internetzugriff/Seitenaufruf #2

    WLAN Verbindung, aber kein Internetzugriff/Seitenaufruf

    Wenn über WLAN alles geht, aber keine WEB-Seiten, dann kann nur der DNS falsch sein, oder Deine Firewall spielt Dir Streiche!!!

  4. WLAN Verbindung, aber kein Internetzugriff/Seitenaufruf #3

    WLAN Verbindung, aber kein Internetzugriff/Seitenaufruf

    @tomsen
    Hast du da Kasperski als AV drauf.
    Gerade einen Artikel gelesen, dass sein letztes Update viele User ausgesperrt hat. Irgendwie ist aber schon ein Update unterwegs.

  5. WLAN Verbindung, aber kein Internetzugriff/Seitenaufruf #4
    Threadstarter
    Standardavatar

    WLAN Verbindung, aber kein Internetzugriff/Seitenaufruf

    Antivirus und Firewall habe ich schon deinstalliert, drauf war McAfee.


    Zum anderen Post, der DNS geht natürlich, sonst würde ja kein nslookup funktionieren, per LAN Kabel bekommt er ja selben DNS und Gateway.

  6. WLAN Verbindung, aber kein Internetzugriff/Seitenaufruf #5

    WLAN Verbindung, aber kein Internetzugriff/Seitenaufruf

    Hast Du bei WLAN Verbindung ein "öffentliches Netzwerk" angegeben? Wenn ja, könnte das schon ausreichen, dass es nicht mehr funktioniert! Wie wäre es denn mal mit einem ScreenShot des Netzwerk- und Freigabecenters oder die Ausgabe von ipconfig /all ???

  7. WLAN Verbindung, aber kein Internetzugriff/Seitenaufruf #6
    Threadstarter
    Standardavatar

    WLAN Verbindung, aber kein Internetzugriff/Seitenaufruf

    Im Netzwerk und Freigabecenter steht es als Privates Netzwerk.

    Hier die ipconfig ohne eingestecktem LAN Kabel

    C:\Users\AsusPC>ipconfig /all

    Windows-IP-Konfiguration

    Hostname . . . . . . . . . . . . : Asus
    Primäres DNS-Suffix . . . . . . . :
    Knotentyp . . . . . . . . . . . . : Hybrid
    IP-Routing aktiviert . . . . . . : Nein
    WINS-Proxy aktiviert . . . . . . : Nein
    DNS-Suffixsuchliste . . . . . . . : home

    Drahtlos-LAN-Adapter Helyi kapcsolat* 11:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter
    Physische Adresse . . . . . . . . : 1E-85-DE-92-5D-7B
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja

    Ethernet-Adapter Ethernet:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix: home
    Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
    Physische Adresse . . . . . . . . : 08-60-6E-00-4C-C0
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja

    Drahtlos-LAN-Adapter Wi-Fi:

    Verbindungsspezifisches DNS-Suffix: home
    Beschreibung. . . . . . . . . . . : Qualcomm Atheros AR9485WB-EG Wireless Network Adapter
    Physische Adresse . . . . . . . . : DC-85-DE-92-5D-7B
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja
    Verbindungslokale IPv6-Adresse . : fe80::3d26:e65f:7ed:5c9c%12(Bevorzugt)
    IPv4-Adresse . . . . . . . . . . : 192.168.1.48(Bevorzugt)
    Subnetzmaske . . . . . . . . . . : 255.255.255.0
    Lease erhalten. . . . . . . . . . : Donnerstag, 7. Februar 2013 21:37:27
    Lease läuft ab. . . . . . . . . . : Freitag, 8. Februar 2013 21:57:32
    Standardgateway . . . . . . . . . : 192.168.1.1
    DHCP-Server . . . . . . . . . . . : 192.168.1.1
    DHCPv6-IAID . . . . . . . . . . . : 266110430
    DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-18-2A-B1-2E-DC-85-DE-92-5D-7B
    DNS-Server . . . . . . . . . . . : 192.168.1.1
    NetBIOS über TCP/IP . . . . . . . : Aktiviert

    Tunneladapter Teredo Tunneling Pseudo-Interface:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
    Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja
    Verbindungslokale IPv6-Adresse . : fe80::3c0b:3de9:3f57:fecf%20(Bevorzugt)
    Standardgateway . . . . . . . . . : ::
    NetBIOS über TCP/IP . . . . . . . : Deaktiviert

    Tunneladapter isatap.home:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft ISATAP adapter #3
    Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja

  8. Hallo,
    schau mal hier: Windows Wartungs Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. WLAN Verbindung, aber kein Internetzugriff/Seitenaufruf #7

    WLAN Verbindung, aber kein Internetzugriff/Seitenaufruf

    Verbindungsspezifisches DNS-Suffix: home
    Beschreibung. . . . . . . . . . . : Qualcomm Atheros AR9485WB-EG Wireless Network Adapter
    Physische Adresse . . . . . . . . : DC-85-DE-92-5D-7B
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja
    Verbindungslokale IPv6-Adresse . : fe80::3d26:e65f:7ed:5c9c%12(Bevorzugt)
    IPv4-Adresse . . . . . . . . . . : 192.168.1.48(Bevorzugt)
    Subnetzmaske . . . . . . . . . . : 255.255.255.0
    Lease erhalten. . . . . . . . . . : Donnerstag, 7. Februar 2013 21:37:27
    Lease läuft ab. . . . . . . . . . : Freitag, 8. Februar 2013 21:57:32
    Standardgateway . . . . . . . . . : 192.168.1.1
    DHCP-Server . . . . . . . . . . . : 192.168.1.1
    DHCPv6-IAID . . . . . . . . . . . : 266110430
    DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-18-2A-B1-2E-DC-85-DE-92-5D-7B
    DNS-Server . . . . . . . . . . . : 192.168.1.1
    NetBIOS über TCP/IP . . . . . . . : Aktiviert
    Die Netzwerkdaten der Wireless Karte sind wohl korrekt.
    Schätze mal das du wie schon oben gefordert der Heimnetzgruppe beitreten muss. Dann funzt auch dein Wireless Internetzugang.

  10. WLAN Verbindung, aber kein Internetzugriff/Seitenaufruf #8

    WLAN Verbindung, aber kein Internetzugriff/Seitenaufruf

    Zusatz Frage: Von welchem Browser ist hier die Rede? Der IE vom Desktop oder die IE Kachel in der Modern-UI? Verhalten sich beide Browser identisch?
    Wenn nur der Kachel-Browser Probleme macht, wird für das WLAN die Microsoftverbindung genutzt oder sind WLAN Tools vom Hersteller aktiv die die Verbindung aufbauen?

Ähnliche Themen zu WLAN Verbindung, aber kein Internetzugriff/Seitenaufruf


  1. Bluetoot: Ok hab da ne dringende Frage betreff Bluetoot! hat schon jemand was gesehen,eine PCI Karte für den Desktop? Wäre euch sehr sehr dankbar für alle...



  2. Via Usb 2.0 Enhanced Host Controller Funzt Nicht!: Hallo zusammen Habe frisch Windows 2000 mit Service Pack3 installiert und bei meinem via usb 2.0 enhanced host controller ist immer ein...



  3. MASSENSPEICHERCONTROLLER?: ich hab bei meinem Geräte manager ein ? bei Massenspeichercontroller,.. leider weiss ich überhaupt nicht was das ist,.. bitte um HILFE Mainboard...



  4. CD-Rom Problem: Hallo Miteinander, ich hab ein Problem mit meinem CD- Rom ich kann keine CD mehr vom CD-rom Starten aber kopieren von dateien oder wenn ich den PC im...



  5. Datei zurückholen: Salü Ich hab gerade eine PHP-Datei bearbeitet und wollte speichern. Dann kam ein Bluescreen ("Speicherbild...") und der PC startete neu. Jetzt hab...