Lohnabrechnung Excel Tabelle

Diskutiere Lohnabrechnung Excel Tabelle im Win8 - Allgemeines Forum im Bereich Windows 8 Forum; Hey ihr lieben, ich habe ein kleines Problem in meiner Excel Tabelle. Ich möchte in der Spalte " Bemerkung " " erhalten " reinschreiben, sofern ...


Thema geschlossen + Neues Thema erstellen

(Um antworten zu können, bitte registrieren oder einloggen)

Ergebnis 1 bis 4 von 4
  1. Lohnabrechnung Excel Tabelle #1

    Frage Lohnabrechnung Excel Tabelle

    Hey ihr lieben,

    ich habe ein kleines Problem in meiner Excel Tabelle. Ich möchte in der Spalte "Bemerkung"
    "erhalten" reinschreiben, sofern ich das Geld für diese Tage schon bekommen habe. Jetzt ist mein Problem, das ich einfach nicht auf die richtige Formel komme. Dies dient dazu, dass mein Chef nicht durcheinander kommt, wenn ich ihm die Lohnabrechnung vorlege.

    Hier mal ein Screenshot meiner Tabelle, damit mein Problem ein bisschen deutlicher wird.

    http://i.epvpimg.com/iAA2h.png

    Hoffe mir kann jemand helfen, da diese Formel für die Spalte mit dem erhaltenen Geld sich auf mehrere Bemerkungen beziehen muss.

    Bin leider kein Excel Profi und habe nur die Grundkenntnisse

  2. Hi,

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Lohnabrechnung Excel Tabelle #2

    Lohnabrechnung Excel Tabelle

    Hallo,
    eine Möglichkeit wäre eine Hilfsspalte , in etwa so :

    Lohnabrechnung Excel Tabelle-gehalt.jpg

    wobei in E3 die Formel =WENN(G3="ja";D3;0) steht , in den darunterliegenden entsprechend Zeilenmässig angepasst , so ergibt dich in D10 die Gesamtsumme und in E10 die erhaltene Summe.

    Zur Erklärung : Wenn G3 = ja , dann wird E3 = D3 , sonst bleibt E3 = 0
    So würde es auch reichen bei den erhaltenen ja zu schreiben , bei den nicht erhaltenen kann statt nein auch garnichts oder auch sonstwas stehen.


    EDIT : Oder ohne Hilfsspalte

    =SUMME(WENN(G3="ja";D3;0)+WENN(G4="ja";D4;0)+WENN( G5="ja";D5;0)+WENN(G6="ja";D6;0)+WENN(G7="ja";D7;0 ))

    Der Nachteil hierbei , die Formel lässt kein Einfügen oder kopieren von Zeilen zu ohne das sie nachbearbeitet werden muss.

  4. Lohnabrechnung Excel Tabelle #3

    Lohnabrechnung Excel Tabelle

    Der Nachteil hierbei , die Formel lässt kein Einfügen oder kopieren von Zeilen zu ohne das sie nachbearbeitet werden muss.
    Excel 2010 und Excel 2013 korrigeren die Formeln automatisch, wenn eine Zeile eingefügt wird.
    Das funktioniert sogar mit Spalten

  5. Lohnabrechnung Excel Tabelle #4
    Threadstarter
    Standardavatar

    Lohnabrechnung Excel Tabelle

    Danke für die schnelle Antwort @hans73:

    Hat geklappt ^^

    /close

Ähnliche Themen zu Lohnabrechnung Excel Tabelle


  1. 2 Port KVM Switch: Hallo zusammen ich habe mir einen neuen günstigen KVM Switch für meine 2 PC's zugelegt um mehr Platz auf meinem Schreibtisch zu schaffen. Auf den...



  2. Merkwürdiges Druckerverhalten: Hi Leute Ich habe hier im Betrieb einen Drucker, der jedesmal eine Seite mit einer Zeile Hieroglyphen ausdruckt, sobald einer der beiden (und nur...



  3. Firewall: Hi! Hätte da noch ne Frage: Hatte bislang Win2k und seit neuestem XP. Welche Firewall ist da zu empfehlen? Wenn möglich Freeware! Thx 4 Help :)



  4. Automatisches Ausschalten XP: Hallo, ich habe unter XP das Problem, das mein Rechner nur noch den Hinweis gibt: "Sie können den Rechner jetzt ausschalten". Unter 98 schaltete...



  5. Links können nicht geöffnet werden: Hallo! Hab vor 4 tagen Windows XP auf meinem computer installiert und es klappt auch alles wunderbar, außer eine sache! viele links lassen sich...


Besucher kamen mit folgenden Suchen

lohnabrechnung tabelle excel