Win 8.1 keine Schweizer Tastatur bei 2. Konto

Diskutiere Win 8.1 keine Schweizer Tastatur bei 2. Konto im Win8 - Allgemeines Forum im Bereich Windows 8 Forum; Hallo Es konnte mir bei diesem Problem noch niemand helfen Ländereinstellungen Entfernen Deutsch Deutsch e.c.t schon alles versucht. Wie weiter kann mir jemand einen Tipp ...


+ Antworten + Neues Thema erstellen

(Um antworten zu können, bitte registrieren oder einloggen)

Ergebnis 1 bis 4 von 4
  1. Win 8.1 keine Schweizer Tastatur bei 2. Konto #1
    kesch
    Gast Standardavatar

    Win 8.1 keine Schweizer Tastatur bei 2. Konto

    Hallo
    Es konnte mir bei diesem Problem noch niemand helfen
    Ländereinstellungen
    Entfernen Deutsch Deutsch e.c.t schon alles versucht.

    Wie weiter kann mir jemand einen Tipp geben?

  2. Hi,

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Win 8.1 keine Schweizer Tastatur bei 2. Konto #2

    Win 8.1 keine Schweizer Tastatur bei 2. Konto

    Erst die neue Tastatureinstellung installieren, dann die bisherige Standardeinstellung entfernen!

  4. Win 8.1 keine Schweizer Tastatur bei 2. Konto #3
    kesch
    Gast Standardavatar

    Win 8.1 keine Schweizer Tastatur bei 2. Konto

    Ich kann die eng. Tastatur nicht entfernen
    Deutsch Schweiz ist aktiv und nach oben geschoben.
    Beim Löschen von eng. ist es weg und beim nächsten Strt wieder aktiv.

    mit fehlt nach dem löschen so etwas wie eine Bestätigung o.k. oder speichern

    Hat niemand diesen Problem gelöst?

    Wie gesagt das Phänomen ist nur im 2. Konto

    Gruss Kesch

  5. Win 8.1 keine Schweizer Tastatur bei 2. Konto #4

    Win 8.1 keine Schweizer Tastatur bei 2. Konto

    Ein versuch ist es wert.

    Windows mit dem Administratorkonto starten und die Einstellungen dort machen.

    Normalerweise gilt für alle Benutzer die gleiche Einstellung.
    Kontrolliere einmal die Einstellungen beim 1. Benutzer

Ähnliche Themen zu Win 8.1 keine Schweizer Tastatur bei 2. Konto


  1. WINXP+SP1 fährt nicht richtig hoch mit LAN-Verb.: Hallo erstmal ! Ich habe ein seltsames Problem! Seitdem ich den SP1 installiert habe, fährt mein PC nicht mehr richtig hoch. Nach dem...



  2. Compi hängt/Probs mit Bootvis/langsames booten: moinsen... ich hab mir vor ein paar Tagen einen neuen Compi zugelegt Athlon 2000+ XP MSI KT4 Ultra (6590 v1.0) DDR 512MB (333) Gainward Ti...



  3. Bei CL-Soundblaster 5.1 auf Linout 2 umschalten: Hi! Bei einer CL Soundblaster 5.1 ist die grüne Buchse (Line Out 1) defekt. Wie kann ich die schwarze Buchse (Line Out 2) als Standard...



  4. Probleme mit Internet Explorer und Explorer: Erstmal ; Hallo zusammen :) Jetzt aber zu meinem Problem :( Folgendes : Wenn der Explorer/Internet Explorer etwa 10-20 min. läuft...



  5. E-Mail Programm statt Outlook/Messenger?: Mirt sind langsam die Mucken mit dem IE zu viel geworden (auch wenn er gut läuft) und bin zu Opera umgestiegen. Das Ding läuft supi, nur mit dem...