Kein internetzugriff als standardbenutzer

Diskutiere Kein internetzugriff als standardbenutzer im Win8 - Allgemeines Forum im Bereich Windows 8 Forum; Erstmals muss ich mich entschuldigen für mein schlechtes Deutsch; es ist nicht meine Muttersprache... Aber ich habe heir in Südtirol, Italien den Deutschen version window ...


+ Antworten + Neues Thema erstellen

(Um antworten zu können, bitte registrieren oder einloggen)

Ergebnis 1 bis 1 von 1
  1. Kein internetzugriff als standardbenutzer #1
    Emma
    Gast Standardavatar

    Kein internetzugriff als standardbenutzer

    Erstmals muss ich mich entschuldigen für mein schlechtes Deutsch; es ist nicht meine Muttersprache...
    Aber ich habe heir in Südtirol, Italien den Deutschen version window 8 auf mein PC, dann muss ich auf Deutsch fragen.
    Mein Problem ist folgendes: meine Kinder teilen ein Standardkonto / Lokalkonto, aber sie haben kein Internetzugriff. wie kann ich dass ändern? Ich bin nicht sooo super im PC, also bitte ein 'step-by-step' wenn möglich! Danke!

  2. Hi,

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Ähnliche Themen zu Kein internetzugriff als standardbenutzer


  1. Aktuelle Computerspiele mit Bester Grafik: Ich kann mich net entscheiden :nixweis



  2. Via Usb 2.0 Enhanced Host Controller Funzt Nicht!: Hallo zusammen Habe frisch Windows 2000 mit Service Pack3 installiert und bei meinem via usb 2.0 enhanced host controller ist immer ein...



  3. MASSENSPEICHERCONTROLLER?: ich hab bei meinem Geräte manager ein ? bei Massenspeichercontroller,.. leider weiss ich überhaupt nicht was das ist,.. bitte um HILFE Mainboard...



  4. CD-Rom Problem: Hallo Miteinander, ich hab ein Problem mit meinem CD- Rom ich kann keine CD mehr vom CD-rom Starten aber kopieren von dateien oder wenn ich den PC im...



  5. Datei zurückholen: Salü Ich hab gerade eine PHP-Datei bearbeitet und wollte speichern. Dann kam ein Bluescreen ("Speicherbild...") und der PC startete neu. Jetzt hab...