Leistungsbewertung geht nicht!

Diskutiere Leistungsbewertung geht nicht! im Win8 - Allgemeines Forum im Bereich Windows 8 Forum; Ich habe heute W8 N 64bit instaliert, nun wollte ich sehen ob ich eine andere systhem Leistungsbewertung als bei W7 ulimate 64bit bekomme. Die leistungsbewertung ...


+ Antworten + Neues Thema erstellen

(Um antworten zu können, bitte registrieren oder einloggen)

Ergebnis 1 bis 2 von 2
  1. Leistungsbewertung geht nicht! #1
    smidde
    Gast Standardavatar

    Böse Leistungsbewertung geht nicht!

    Ich habe heute W8 N 64bit instaliert, nun wollte ich sehen ob ich eine andere systhem Leistungsbewertung als bei W7 ulimate 64bit bekomme.
    Die leistungsbewertung startet aber nicht wegen fehlender multimediaunterstützung.
    Woran liegt das? und wie kann ich das ändern?

  2. Hi,

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Leistungsbewertung geht nicht! #2

    Leistungsbewertung geht nicht!

    Du hast nicht alle benötigten Treiber installiert! Hol das nach und führ die Systembewertung dann aus. Im Gerätemanager siehst Du welche Treiber fehlen.

Ähnliche Themen zu Leistungsbewertung geht nicht!


  1. Emails in Outlook: Hallo, einer miener Rechner bootet nicht mehr. Nun hab ich die Festplatte in einen anderen Rechner gelegt, dort kann ich dann auf die Daten der...



  2. Internetzugang mit 2 PCs: Hi, also ich hab 2 Computer, beide sind über Switch verbunden. Nun möchte ich das PC B genauso wie PC A ins Internet kann. Geht das irgendwie ohne...



  3. Problem mit Jana Proxy Server: Habe ein kleines Netz mit 3 Rechnern. 1x Win2k Advanced Server 192.168.0.1 2x XP Prof. .2 und .3 Der 2k Rechner hat...



  4. PC-Speaker als Soundausgabe: Hallo, unter win 3.1 und NT war es möglich, den Sound der normalerweise über die Soundkarte ausgegeben würde über den PC-Speaker auszugeben. ...



  5. Hilfe: