WIN8 PC startet nicht XD

Diskutiere WIN8 PC startet nicht XD im Win8 - Allgemeines Forum im Bereich Windows 8 Forum; Liebe Community, ich habe ein Problem beim Starten meines PCs. Wenn ich meinen PC normal starte, kommt das Windows8 Symmbol und dadrunter die Ladeanzeige. Allerdings ...


+ Antworten + Neues Thema erstellen

(Um antworten zu können, bitte registrieren oder einloggen)

Ergebnis 1 bis 2 von 2
  1. WIN8 PC startet nicht XD #1
    GastMarlon2598
    Gast Standardavatar

    Ausrufezeichen WIN8 PC startet nicht XD

    Liebe Community, ich habe ein Problem beim Starten meines PCs. Wenn ich meinen PC normal starte, kommt das Windows8 Symmbol und dadrunter die Ladeanzeige. Allerdings wartete ich über eine Stunde und es passierte nichts. Wenn ich die Neustarttaste drücke kommt die Meldung Automatische Reparatur dann kommt ein Blackscreen und es passiert nichts. Der PC wurde mir von einem vertrauenswürdigen Kleinunternehmer zusammengestellt. Seit dem ich seit Weihnachten 2013 allerdings Win8 habe , kann ich den PC auch nicht mehr Herunterfahren sondern er startet neu. Mach dann immer den Strom aus was nicht toll ist aber die einzige möglichkeit ihn aus zu machen.

  2. Hi,

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. WIN8 PC startet nicht XD #2

    WIN8 PC startet nicht XD

    Lass die Reparaturfunktion durchlaufen, gegebenenfalls drei bis vier Mal.
    Ansonsten installier das BS neu, hier eine Anleitung
    Mit der Windows 8 Upgrade eine Neuinstallation durchführen

Ähnliche Themen zu WIN8 PC startet nicht XD


  1. Excel-File mit doppelklick öffnen: Hallo Ich kann im Explorer meine Excel-Dateien nicht mehr mit Doppelklick öffnen wie früher. Excel startet zwar auf aber es kommt folgende...



  2. Nero erkennt Brenner nicht: Hallo, ich habe folgendes Problem, ich ahbe einen alten Pentium MMX Rechner und ein Brenner eingebaut. Typ: Lite-On LTR-241036. Habe nun Nero,...



  3. Bild auf TV Problem!: Hi! Habe hier eine G4 Ti4600 von MSI. Ich versuche verzweifelt das Bild auf Video zu bannen. Folgende Probleme tun sich auf. Sobald ich...



  4. Startfehler Win98 SE: Hallo, Ich habe ein System mit P4 Abit - Board und habe wenn ich win98 installiere beim letzten Neustart einen schweren Ausnahmefehler ich habe...



  5. JavaScript & Netscape......!!!PROBLEM!!: Hallöchen ich hab ein Problem ich hab ne page mit 3 frames. einmal horizontal geteilt und dann den unteren nochmals vertikal geteilt. nun hab...