Problem mit dem Energiesparmodus, läuft permanent auf Höchstleistung

Diskutiere Problem mit dem Energiesparmodus, läuft permanent auf Höchstleistung im Win8 - Allgemeines Forum im Bereich Windows 8 Forum; Hallo, ich habe mir ein neues Notebook gekauft, es ist ein Asus U38N, also ein Ultrathin. Hardware: AMD A8 CPU, Radeon HD7600 Graphics. Betriebssystem: Windwos ...


+ Antworten + Neues Thema erstellen

(Um antworten zu können, bitte registrieren oder einloggen)

Ergebnis 1 bis 9 von 9
  1. Problem mit dem Energiesparmodus, läuft permanent auf Höchstleistung #1
    DonMega
    Gast Standardavatar

    Problem mit dem Energiesparmodus, läuft permanent auf Höchstleistung

    Hallo,

    ich habe mir ein neues Notebook gekauft, es ist ein Asus U38N, also ein Ultrathin.
    Hardware: AMD A8 CPU, Radeon HD7600 Graphics.
    Betriebssystem: Windwos 8 64 Bit

    Folgendes Problem:
    Beim Energiesparplan lässt sich nichts anderes einstellen, als Höchstleistung. Egal ob im Netz- oder Batteriebetrieb. Klickt man auf Batteriesparmodus oder sonst eine Einstellung, bleibt trotzdem Höchstleistung angeklickt. Verändert man in den unten genannten Programmen die Einstellungen, verändert sich trotzdem nicht. Problem daraus ist eben, dass die CPU nicht runtertaktet und der Lüfter permanent, nicht laut, aber permanent läuft.
    Installierte Software: Asus Power4Gear Hybrid und AMD VISION Control Engine.

    Hat jemand eine Ahnung woran das liegt und was man dagegen tun kann?
    Bin Dankbar für jede Hilfe.
    Gruß

  2. Hi,

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit dem Energiesparmodus, läuft permanent auf Höchstleistung #2

    Problem mit dem Energiesparmodus, läuft permanent auf Höchstleistung

    Was für ein Virenscanner?

  4. Problem mit dem Energiesparmodus, läuft permanent auf Höchstleistung #3
    DonMega
    Gast Standardavatar

    Problem mit dem Energiesparmodus, läuft permanent auf Höchstleistung

    McAfee und alles was vorher drauf war, habe soweit nichts daran verändert.
    LG

  5. Problem mit dem Energiesparmodus, läuft permanent auf Höchstleistung #4

    Problem mit dem Energiesparmodus, läuft permanent auf Höchstleistung

    Dann deinstalliere mal den McAffe.

  6. Problem mit dem Energiesparmodus, läuft permanent auf Höchstleistung #5
    DonMega
    Gast Standardavatar

    Problem mit dem Energiesparmodus, läuft permanent auf Höchstleistung

    Schon mal Danke für den Tipp. Hab ich grade gemacht. Komischerweise ging es kurz während des Installationsvorgangs und nach dem Neustart ging es auch für nen Moment, jetzt gehts wieder nicht. Sehr seltsam.

    Immer wenn man irgendwas anklickt, dann wandert der Punkt wieder zurück auf Höchstleistung.

    Sonst noch ne Idee?

  7. Problem mit dem Energiesparmodus, läuft permanent auf Höchstleistung #6
    Unregistriert
    Gast Standardavatar

    Problem mit dem Energiesparmodus, läuft permanent auf Höchstleistung

    Habe das gleiche problem mit einen nagelneuen Asus f201e....

  8. Problem mit dem Energiesparmodus, läuft permanent auf Höchstleistung #7

    Problem mit dem Energiesparmodus, läuft permanent auf Höchstleistung

    Schau mal in den Energieoptionen, dort müsste Asus ein eigenes Programm zur Energieverwaltung integriert haben - nennt sich Power4Gear. Das überfährt mit seinen Einstellungen die Windowssettings.

  9. Hallo,
    schau mal hier: Windows Wartungs Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Problem mit dem Energiesparmodus, läuft permanent auf Höchstleistung #8
    Gast
    Gast Standardavatar

    Problem mit dem Energiesparmodus, läuft permanent auf Höchstleistung

    Leute, das mit der Asus Power4Gear Hybrid kann es nicht sein. Habe es auch schon mal deinsstalliert. Da ging es noch schlechter.
    Was hilft jetzt noch? Irgendwie tritt das Problem vor allem bei Asus auf.

    Danke für Eure Rückmeldung.

  11. Problem mit dem Energiesparmodus, läuft permanent auf Höchstleistung #9

    Problem mit dem Energiesparmodus, läuft permanent auf Höchstleistung

    Es geht auch nicht um die Eistellungen der Hybriden Grafik, Power4Gear hat auch ein Energieverwaltungsmodul. Damit musst Du die Energieoptionen einstellen, normalerweise sollte es sogar in den Energiesparplaneinstellungen eingeblendet sein.

Ähnliche Themen zu Problem mit dem Energiesparmodus, läuft permanent auf Höchstleistung


  1. Linux Dc Aufsetzen: Hiho wie setz ich unter Linux einen Domain Controller auf und wie binde ich Linux Clients ein?



  2. PC sucht NTLDR: Moin Moin, ein neuer Tag ein neues Problem Der PC fährt hoch und nach dem Checken der Hardware, also noch b e v o r das BIOS an das...



  3. TSAC: Hi Leutz, kann ich mit dem Programm TSAC meinen windows 2000 server von einem anderen rechner, außerhalb meines netzes steuern? brauch ich dafür...



  4. Berechtigungsproblem: Hallo Also... hab ein Berechtigungsproblem von einer NT4 Workstation auf einen freigegebenen Ordner auf W2k. Wenn ich z.B. auf W2k alle...



  5. Okijet 2010 druckt keine Farbe mehr: Ich habe einen Oki Okijet 2010. Seit einiger Zeit druckt er allerdings kein Farbe mehr. Zuerst fiel Rot aus, dann Blau und schließlich Gelb. Auch ein...