Installation schlägt fehl!

Diskutiere Installation schlägt fehl! im Win8 - Allgemeines Forum im Bereich Windows 8 Forum; Hallo liebe Leute! Ich will mir bei einem neuen Rechner Win 8 installieren. Dazu ist eine 128GB SSD eingebaut. Die Installation läuft sauber bis zum ...


+ Antworten + Neues Thema erstellen

(Um antworten zu können, bitte registrieren oder einloggen)

Ergebnis 1 bis 8 von 8
  1. Installation schlägt fehl! #1
    verzweifelter
    Gast Standardavatar

    Frage Installation schlägt fehl!

    Hallo liebe Leute! Ich will mir bei einem neuen Rechner Win 8 installieren. Dazu ist eine 128GB SSD eingebaut. Die Installation läuft sauber bis zum Punkt "Dateien werden für die Installation vorbereitet." Da friert das ganze Ding ein, Tastatur und Maus werden abgehängt und Das Bild ändert sich nicht mehr. Habe auch schon die Verbindungen überprüft und eine Stunde gewartet, aber nun wieder das gleiche Bild. Kann mir jemand von euch helfen? komme wirklich nicht mehr weiter, was es sein könnte...

  2. Hi,

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Installation schlägt fehl! #2

    Installation schlägt fehl!

    Was für ein Rechner, was für eine SSD und wie wird Windows 8 installiert?
    Lasst euch doch die allerwichtigsten Informationen nicht jedesmal erst aus der Nase ziehen.

  4. Installation schlägt fehl! #3
    verzweifelter
    Gast Standardavatar

    Installation schlägt fehl!

    Aaalso:
    ASRock H61DE/S3 mainboard,
    Intel I5 prozessor,
    8GB RAM DDR 3 Ram,
    ASUS Nvidia GeForce GT620 Grafikkarte,
    SSD SanDisk Extreme 120GB fürs OS,
    HD WD Green 3.5 SATA-III 1TB HDD für anderes,
    Soviel zum Rechner...

    Vom Windwos habe ich mir ein ISO (Windows 8 Professional 64 bit) gezogen und auf eine DVD gebrannt.
    Die DVD ins laufwerk und von Laufwerk aus booten. Ich habe nur die SSD angeschlossen. Dann wähle ich die SSD aus (ich formatiere sie zuerst noch) und starte die Installation. Die Windows-Dateien hat es innerhalb eines Sekundenbruchteiles kopiert aber beim nächsten Schritt schmiert die ganze Sache ab.

  5. Installation schlägt fehl! #4

    Installation schlägt fehl!

    Wenn das Kopieren der Dateien in einem "Sekundenbruchteil" vor sich geht, dann kommt das Setup gar nicht erst dazu Daten zu kopieren. Also dauert es wohl doch länger. Ist für den Controller im BIOS AHCI aktiviert? Ist auf der SSD noch was anderes drauf, das hier Probleme verursachen könnte? Hast Du das Upgrade oder eine OEM Version?

  6. Installation schlägt fehl! #5
    verzweifelter
    Gast Standardavatar

    Installation schlägt fehl!

    Also das BIOS ist nicht vorhanden, sondern ein neues System (UEFI). Da finde ich die erforderlichen Einstellungen nicht. Die SSD ist leer. Nein der Rechner ist neu zusammengebaut und hat noch kein OS drauf, habe mir die Version aus meinem MSDNA-Account heruntergeladen, mit Code und allem.

  7. Installation schlägt fehl! #6

    Installation schlägt fehl!

    Dann check das UEFI ob AHCI an ist, ob das NX Bit aktiviert ist und ob die Virtualisierung an ist. Eventuell auch gleich nach Secureboot schauen. Zudem solltest Du natürlich die Installation im EFI Modus vorhnehmen, falls Du das nicht ohnehin gemacht hast. Hast Du sichergestellt, dass der Speicher in der Speicherkompatibilitätsliste des Mainboards steht und dass die CPU vom dem derzeit installierten UEFI unterstützt wird - wenn nicht check das bitte: H61 Motherboard Series Manufacturing - ASRock Inc..

  8. Hallo,
    schau mal hier: Windows Wartungs Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Installation schlägt fehl! #7
    verzweifelter
    Gast Standardavatar

    Installation schlägt fehl!

    Hmm.. Habe ich alles geprüft und ist auch alles in Ordnung. Habe die ganze Sache dann noch mit einem Bootable USB-Stick versucht, bei 73% gibt es mir einen Fehler "Konnte die Dateien nicht laden, Dateien sind Beschädigt oder fehlen" - irgend so was. Heute bekomme ich von einem Freund noch eine andere OSI und werde diese heute Abend auch wieder ausprobieren.

  10. Installation schlägt fehl! #8

    Installation schlägt fehl!

    Ich denke auch, das es am ISO oder bei Microsoft so oft dem IMG liegen kann.
    Ich musste mir Win8-64 auch 2x laden, das das erste IMG einen Fehler hatte!
    Wenn du also nicht über einen Proxy gehst, dann lade dir das File nochmals runter und probiere es neu.

Ähnliche Themen zu Installation schlägt fehl!


  1. Remote Installation: Ahoi! Was muss ich machen bzw. welche Tools brauche ich um z.B. das neue SPR1 Remotemäßig per Gruppenrichtlinie zu verteilen. Welches Tool kann...



  2. Slanp4: sLANp IV: 21. - 23. Juni 2002 das ist DIE lan http://www.winland.ch/ikonboard/non-cgi/emoticons/wink.gif von a-z alles geplant... wer gerne mal mit...