dyndns.biz Webseiten

Diskutiere dyndns.biz Webseiten im Win8 - Allgemeines Forum im Bereich Windows 8 Forum; Hallo zusammen, Gibt es in Win 8 eine Eisntellung, in der man erlauben kann, dass eine dyndns.biz Webseite am anzeigen verhindern kann? Ich habe eine ...


+ Antworten + Neues Thema erstellen

(Um antworten zu können, bitte registrieren oder einloggen)

Ergebnis 1 bis 8 von 8
  1. dyndns.biz Webseiten #1

    dyndns.biz Webseiten

    Hallo zusammen,

    Gibt es in Win 8 eine Eisntellung, in der man erlauben kann, dass eine dyndns.biz Webseite am anzeigen verhindern kann?

    Ich habe eine Webseite über diesen Anbieter laufen, die wird mir seltsamerweise nicht angezeigt. Woran kann das liegen?

  2. Hi,

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. dyndns.biz Webseiten #2

    dyndns.biz Webseiten

    Das könnte Dein Ad-Blocker sein, oder eine Sicherheitseinstellung. Da musst Du mal nachschauen, was FF so alles blockiert.

  4. dyndns.biz Webseiten #3
    Threadstarter
    Standardavatar

    dyndns.biz Webseiten

    Hallo Areiland,

    Da muss ich dich leider enttäuschen. ich bin noch komplett im Aufbau von Win 8 und habe noch gar noch so gut wie gar nichts im FF an Add-ons drin. Geschweige denn, den Adblocker.

    Beim Betriebssystem XP Prof habe ich da überhaupt keine Probleme. Und dort habe ich so einiges an Add-ons und auch Adblocker drin. Aber meine Webseite macht da absolut überhaupt keine Probleme.

    Das muss etwas anders sein.

    Gruß
    Manfred

  5. dyndns.biz Webseiten #4

    dyndns.biz Webseiten

    Lies mal die Konfigurationsanleitung von dyndns.biz. Da sind ja wohl einige Dinge einzustellen, wie Portfreigabe und ähnliches. Unter XP hast Du es ja eingerichtet, also musst Du mal nachschauen was Du da einstellen musstest.

  6. dyndns.biz Webseiten #5
    Threadstarter
    Standardavatar

    dyndns.biz Webseiten

    Meinst du jetzt in der Routereinstellung? Nee, das kann nicht sein. Da missverstehe ich dich jetzt bestimmt. Die Portfreigabe im Router ist ja drin. Vielleicht habe ich mich doch nicht so ganz verständlich in Bezug auf XP ausgedrückt.

    Ich arbeite momentan mit zwei Bestriebssystemen auf einem PC gleichzeitig, also Win 8 und XP.

    Gruß
    Manfred

  7. dyndns.biz Webseiten #6

    dyndns.biz Webseiten

    Bei der Firewall ist eventuell auch noch was freizugeben. Wie gesagt, Du hast es ja unter XP eingerichtet also müsstest du wissen was Du da alles einrichten musstet.

  8. Hallo,
    schau mal hier: Windows Wartungs Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. dyndns.biz Webseiten #7

    dyndns.biz Webseiten

    Welches Viren Programm nutzt du denn?

    Gerade Kaspersky schließt viele ports, würde da auch genau mal ansehen.

    Am Router kann es ja nicht liegen...


    Zitat Zitat von areiland Beitrag anzeigen
    Du hast es ja unter XP eingerichtet also müsstest du wissen was Du da alles einrichten musstet.
    @Areiland, was ist das für eine Hilfe? Das weiß er auch selbst. Schöner wäre wenn du andere Ideen hast...





    Mit freundlichen Gruß
    DerGiftzwerg

  10. dyndns.biz Webseiten #8
    Threadstarter
    Standardavatar

    dyndns.biz Webseiten

    Hallöle Giftzwerg,

    ich kann mir beim besten Willen nicht viorstellen, dass ein Virenschutzprogramm daran schuld sein soll, dass sich meine Webseite nicht mehr aufrufen lässt. Auf XP habe ich den Antivir 12 glaube ich. Also den neuesten. Wie gesagt, ich betone es nochmal, Auf XP habe ich absolut keinerlei Probleme. Bei Win 8 habe ich den Antivir noch gar nicht installiert.

    Im Moment stehe ich sogar kurz davor, alles wieder runterzuschmeisen. Ich will zwar nicht, aber es sieht sehr danach aus.

    Auch bekomme ich nirgendwo die richtigen Treiber für den Netzwerk- und Videocontroller. Ist noch ein anderer treiber, laut Gerätemanager, aber den weiß ich jetzt niocht auswendig.mein Mainboard ist von Elitegrups "Geforce 7050 m (V2)" Auif der Treiberseite gibt es aber nur Vistatreiber. In dem Fall weiß ich allerdings nicht, ob ich mein Board verhunzen würde, wenn ich diese Controller-Treiber installieren würde? Also die Treiber auf meiner CD, die erkennt er auf jeden Fall nicht. Hier habe ich die Treiber holen wollen, weiß aber auch gar nicht, welche ich bräuchte

    http://www.ecs.com.tw/website2008/Product/Product_Detail.aspx?DetailID=865&CategoryID=1&Deta ilName=Feature&MenuID=20&LanID=0#fragment-Utility"

    Noch dazu braucht Win 8 ewig lang, bis es mal wirklich fertig geladen hat. Also bisher kann ich leider noch nichts bzw. viel positives sehen. Ich versuche heute Abend oder morgen vielleicht noch mal was wegen der Treiber, aber wenn auch das kein gutes Ergebnis bringt, dann...