XP langsam

Diskutiere XP langsam im WinXP - Allgemeines Forum im Bereich Windows XP Forum; Ich habe hier einen IBM Netvistas, 733er mit 256 MB RAM. Neustes BIOS Ist drauf. Habe XP installiert. beim wechsel vom XP Bootscreen in die GUI...
Pascal

Pascal

Threadstarter
Dabei seit
01.05.2001
Beiträge
8.517
Alter
37
Ort
Internet, Links, beim nächsten Router Rechts, dana
Ich habe hier einen IBM Netvistas, 733er mit 256 MB RAM. Neustes BIOS Ist drauf.

Habe XP installiert. beim wechsel vom XP Bootscreen in die GUI (Windows wird gestartet) erhalte ich ca. 3 minuten einen schwarzen bildshirm. die disk zeigt volle aktivität. auch beim einloggen und danach arbeiten ist das sytem brutal langsam.

das steht in der EVENTVWR

Ereignistyp: Fehler
Ereignisquelle: ACPI
Ereigniskategorie: Keine
Ereigniskennung: 4
Datum: 20.04.2003
Zeit: 15:15:46
Benutzer: Nicht zutreffend
Computer: WXP
Beschreibung:
AMLI: ACPI-BIOS versucht, von einer ungültigen E/A-Portadresse (0x71) zu lesen, die sich in "0x70 - 0x71", einem geschützten Adressbereich, befindet. Dies kann zu Systeminstabilität führen. Wenden Sie sich and den Systemhersteller, um technische Unterstützung zu erhalten.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.
Daten:
0000: 00 00 00 00 04 00 52 00 ......R.
0008: 00 00 00 00 04 00 05 c0 .......À
0010: 00 00 00 00 00 00 00 00 ........
0018: 00 00 00 00 00 00 00 00 ........
0020: 00 00 00 00 00 00 00 00 ........


heeeeeeeeeeeeeeeeeeeeeeko
 
Serge

Serge

Dabei seit
20.08.2002
Beiträge
5.264
Alter
52
Ort
Zürich
Den Fehler kriege ich bei ALLEN meinen Compaq-Notebooks unter XP, und trotzdem starten die normal, daran kanns also nicht liegen....
Laut Compaq kann man das getrost ignorieren.
 
stpe

stpe

Dabei seit
14.11.2001
Beiträge
2.729
tritt der fehler bei "nacktem" xp auf, oder sind schon andere programme installiert?
 
Serge

Serge

Dabei seit
20.08.2002
Beiträge
5.264
Alter
52
Ort
Zürich
Hast Du auch schon defragmentiert?
Oder ist irgendeine exotische Hardware drin?
RAM-Riegel von verschiedenen Herstellern?
Netzwerk via DHCP oder statisch?
 
Andy

Andy

Administrator
Team
Dabei seit
16.08.2001
Beiträge
12.552
Alter
45
Ort
Wilder Süden
Also 256 MB ist ein bischen wenig, aber 3 Minuten ..... :cheesy

Spontan würde ich sagen, dem XP schmeckt irgend eine Hardware-Komponente oder der dazugehörige Treiber nicht.
Was für de Graka läuft denn in dem System.

Kannst du da mal testweise ne andere versuchen ?
 
M

MGWIESEL

Dabei seit
13.08.2002
Beiträge
720
Alter
45
Wenn es an dem Treiber liegen sollte, dann lad dir mal hier die Treiber direkt von IBM runter. Gib dort die Nummer der Maschiene ein und noch ein paar Daten und du bekommst mit Sicherheit Treiber mit denen IBM kompatiebel ist.
 
Gnoovy

Gnoovy

Dabei seit
04.02.2002
Beiträge
2.179
Alter
37
hi leutz,


@pascal


und vom grafikkartenhersteller direkt?




greetz
gnoovy
 
Thema:

XP langsam

XP langsam - Ähnliche Themen

  • outlook.live.com lädt in Safari nicht bzw. sehr langsam

    outlook.live.com lädt in Safari nicht bzw. sehr langsam: Liebe Community, ich habe Probleme beim Laden von Outlook.live.com über Safari. Die Seite wird sehr sehr langsam geladen, dann kann ich auf die...
  • usb sound device blendet nach einer längeren soundpause den sound langsam etwa 1 sec ein

    usb sound device blendet nach einer längeren soundpause den sound langsam etwa 1 sec ein: z.b wenn ich mehr als 5 sec nichts abspiele und dann bei soundeinstellungen sound geräteeigenschaften klicke und unten audiogeräte verwalten...
  • Langsame LAN-Verbindung trotz Modem bis 1000Mb/s

    Langsame LAN-Verbindung trotz Modem bis 1000Mb/s: Hallo, ich habe seit zwei Wochen ein neues Modem bekommen, das bis zu 1000Mb/s Leistung ergibt. Früher hatte ich ein Modem für 400Mb/s. Leider...
  • Die APP Itunes öffnet sehr langsam

    Die APP Itunes öffnet sehr langsam: Ich habe Windows 10 und verwende Avira. Es funktionieren alle Programme und Apps einwandfrei, nur ITunes lässt sich Minuten zeit um zu öffnen. Hat...
  • Ähnliche Themen
  • outlook.live.com lädt in Safari nicht bzw. sehr langsam

    outlook.live.com lädt in Safari nicht bzw. sehr langsam: Liebe Community, ich habe Probleme beim Laden von Outlook.live.com über Safari. Die Seite wird sehr sehr langsam geladen, dann kann ich auf die...
  • usb sound device blendet nach einer längeren soundpause den sound langsam etwa 1 sec ein

    usb sound device blendet nach einer längeren soundpause den sound langsam etwa 1 sec ein: z.b wenn ich mehr als 5 sec nichts abspiele und dann bei soundeinstellungen sound geräteeigenschaften klicke und unten audiogeräte verwalten...
  • Langsame LAN-Verbindung trotz Modem bis 1000Mb/s

    Langsame LAN-Verbindung trotz Modem bis 1000Mb/s: Hallo, ich habe seit zwei Wochen ein neues Modem bekommen, das bis zu 1000Mb/s Leistung ergibt. Früher hatte ich ein Modem für 400Mb/s. Leider...
  • Die APP Itunes öffnet sehr langsam

    Die APP Itunes öffnet sehr langsam: Ich habe Windows 10 und verwende Avira. Es funktionieren alle Programme und Apps einwandfrei, nur ITunes lässt sich Minuten zeit um zu öffnen. Hat...
  • Oben