XP gebootet, aber DSL und Explorer dauert

Diskutiere XP gebootet, aber DSL und Explorer dauert im WinXP - Netzwerk Forum im Bereich Windows XP Forum; Hallo, habe da ein komisches Problem, habe auf meinem Notebook XP installiert, und die T-Online Soft 5.0 für DSL. Nachdem ich den Rechner...
B

Babylocc

Threadstarter
Dabei seit
08.09.2003
Beiträge
2
Hallo,

habe da ein komisches Problem, habe auf meinem Notebook XP installiert,
und die T-Online Soft 5.0 für DSL. Nachdem ich den Rechner hochgefahren habe,
braucht mein Rechner noch ca. 2 Minuten bis ich den Windows Explorer und DSL aufrufen kann.Alle anderen Programme laufen wenn ich doppelklicke nur halt die 2 wichtigsten nicht.
Der Rechner ist voll da ich versteh es nicht warum die 2 Sachen nicht gehen.
Hat jemand das gleiche Problem oder sogar eine Lösung???

Bitte dringend um Hilfe

Vielen Dank

Greetz Babylocc
 
SethGeko

SethGeko

Mod + wb-mail
Team
Dabei seit
15.11.2002
Beiträge
3.579
Alter
50
Ort
Basel
Hi

Hast Du Norton AntiVirus installiert?
 
L

Logic

Gast
Deaktiviere TCP/IP Protokoll bei der Netzwerkkarte an der das DSL dran hängt.
Dann funzt es einmandfrei
 
kellerstahl

kellerstahl

Dabei seit
14.01.2003
Beiträge
300
@ Logic ich habe auch das Problem... du meinst es reicht wenn mann das Häckchen entfernt wie beim screenshot?
 
B

Babylocc

Threadstarter
Dabei seit
08.09.2003
Beiträge
2
Hallo,

habe gerade den Tip mit dem TCP/IP Protokoll ausprobiert und tatsächlich es funktioniert, ich hätte früher auf die Idee kommen sollen in diesem Board zu posten.

Nochmals Vielen Dank

Ihr seid die besten

Greetz Babylocc

:repect

:danke
 
G

gast_Stefan

Gast
Also ich werde das Problem nicht auf diese Weise lösen können.

Seit dem ich meine Firewall (Trend Micro GateLock X200) zwischen meine Netzwerkkarte und das DSL-Modem geklemmt habe, muß ich wie über einen Router ins Internet. Ich habe den DHCP von GateLock nun schon deaktiviert und die IP festgelegt, um das Netz zu entlasten, aber daran kann es nicht liegen. Das Problem besteht nach wie vor.

Wenn ich TCP/IP entferne kann ich gar nicht mehr ins Netz, weil ich direkt über die Netzwerkkarte online gehen muß. Die Verbindung ins Netz stellt GateLock separat her, es fungiert also wie ein Router.


Zum Systemcheck:
Das Herunterfahren des PC dauert schon eine kleine Ewigkeit. Also es steht dann etwa eine Minute noch da, daß Windows heruntergefahren wird. Ob etwas passiert weiß ich nicht. Die LED für die Aktivität leuchtet nur ab und zu.

Das Hochfahren an sich dauert nicht viel länger als sonst. Nach der Anmeldung kann ich aber erstmal nichts machen. Der IE lädt, aber bleibt erstmal weiß. Outlook Express lädt gleich gar nicht. Es dauert etwa ne Minute, ehe dann die beiden Anwendungen durchstarten.

Vielleicht habt ihr ja nen Tipp, wie ich das Problem beheben kann.
 
Thema:

XP gebootet, aber DSL und Explorer dauert

XP gebootet, aber DSL und Explorer dauert - Ähnliche Themen

Win10 Explorer App extrem langsam: Hallo Leute, seit knapp 2 Wochen lahmt meine Explorer App extrem! Wenn ich z.B. einen Bilder-Ordner (Desktopverknüpfung) doppelklicke, läd...
Win10 Explorer App extrem langsam -> Systemwiederherstellung-Problem :(: Hallo Leute, seit knapp 2 Wochen lahmt meine Explorer App extrem! Wenn ich z.B. einen Bilder-Ordner (Desktopverknüpfung) doppelklicke, läd...
Win10 Explorer App extremm langsam -> evtl Festplatteproblem?: Hallo Leute, seit knapp 2 Wochen lahmt meine Explorer App extrem! Wenn ich z.B. einen Bilder-Ordner (Desktopverknüpfung) doppelklicke, läd...
Übermittlungsoptimierung und Updates verbrauchen gesamte Netzwerkleistung: Guten Tag zusammen, ich muss mich ja echt mal über MS auskotzen. Was MS mit den Kunden (zumindest mit mir) anstellt ist echt unter aller Sau...
Win XP - lässt sich auf zwei gleichen Rechnern installieren, aber funktioniert nicht: Erst mal ein freundliches "Hallo" in die gesamte Runde. Ich habe hier folgendes, sehr konkretes Problem: 2 Notebooks IBM T61, liefen beide...
Oben