WLAN Verbindung, aber kein Internetzugriff/Seitenaufruf

Diskutiere WLAN Verbindung, aber kein Internetzugriff/Seitenaufruf im Win8 - Netzwerk Forum im Bereich Windows 8 Forum; Hallo zusammen, hab mir einen neuen ASUS Laptop gekauft mit Windows 8. Nun habe ich aber leider das Problem das ich keine Webseite aufrufen...
I

imported_tomsen

Threadstarter
Mitglied seit
07.02.2013
Beiträge
3
Hallo zusammen,

hab mir einen neuen ASUS Laptop gekauft mit Windows 8.

Nun habe ich aber leider das Problem das ich keine Webseite aufrufen kann.

WLAN Verbindung steht, IP Adresse wird bezogen, DNS und Gateway passt. Kann Webseiten pingen und NSlookup funktioniert auch. Kann bloss leider keinerlei Webseiten aufrufen.

Steck ich das Netzwerkkabel rein, geht es wunderbar.

Hat jemand lösungsansätze?

Gruss,
Tom
 
P

pefo

Mitglied seit
21.07.2010
Beiträge
1.103
Standort
Berlin
Wenn über WLAN alles geht, aber keine WEB-Seiten, dann kann nur der DNS falsch sein, oder Deine Firewall spielt Dir Streiche!!!
 
wolf55

wolf55

Mitglied seit
20.11.2014
Beiträge
746
@tomsen
Hast du da Kasperski als AV drauf.
Gerade einen Artikel gelesen, dass sein letztes Update viele User ausgesperrt hat. Irgendwie ist aber schon ein Update unterwegs.
 
I

imported_tomsen

Threadstarter
Mitglied seit
07.02.2013
Beiträge
3
Antivirus und Firewall habe ich schon deinstalliert, drauf war McAfee.


Zum anderen Post, der DNS geht natürlich, sonst würde ja kein nslookup funktionieren, per LAN Kabel bekommt er ja selben DNS und Gateway.
 
P

pefo

Mitglied seit
21.07.2010
Beiträge
1.103
Standort
Berlin
Hast Du bei WLAN Verbindung ein "öffentliches Netzwerk" angegeben? Wenn ja, könnte das schon ausreichen, dass es nicht mehr funktioniert! Wie wäre es denn mal mit einem ScreenShot des Netzwerk- und Freigabecenters oder die Ausgabe von ipconfig /all ???
 
I

imported_tomsen

Threadstarter
Mitglied seit
07.02.2013
Beiträge
3
Im Netzwerk und Freigabecenter steht es als Privates Netzwerk.

Hier die ipconfig ohne eingestecktem LAN Kabel

C:\Users\AsusPC>ipconfig /all

Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : Asus
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : home

Drahtlos-LAN-Adapter Helyi kapcsolat* 11:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter
Physische Adresse . . . . . . . . : 1E-85-DE-92-5D-7B
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Ethernet-Adapter Ethernet:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix: home
Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
Physische Adresse . . . . . . . . : 08-60-6E-00-4C-C0
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter Wi-Fi:

Verbindungsspezifisches DNS-Suffix: home
Beschreibung. . . . . . . . . . . : Qualcomm Atheros AR9485WB-EG Wireless Network Adapter
Physische Adresse . . . . . . . . : DC-85-DE-92-5D-7B
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::3d26:e65f:7ed:5c9c%12(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.1.48(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Lease erhalten. . . . . . . . . . : Donnerstag, 7. Februar 2013 21:37:27
Lease läuft ab. . . . . . . . . . : Freitag, 8. Februar 2013 21:57:32
Standardgateway . . . . . . . . . : 192.168.1.1
DHCP-Server . . . . . . . . . . . : 192.168.1.1
DHCPv6-IAID . . . . . . . . . . . : 266110430
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-18-2A-B1-2E-DC-85-DE-92-5D-7B
DNS-Server . . . . . . . . . . . : 192.168.1.1
NetBIOS über TCP/IP . . . . . . . : Aktiviert

Tunneladapter Teredo Tunneling Pseudo-Interface:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::3c0b:3de9:3f57:fecf%20(Bevorzugt)
Standardgateway . . . . . . . . . : ::
NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Tunneladapter isatap.home:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft ISATAP adapter #3
Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
 
O

opelmeister

Mitglied seit
06.03.2012
Beiträge
565
Alter
67
Standort
Rüsselsheim
Verbindungsspezifisches DNS-Suffix: home
Beschreibung. . . . . . . . . . . : Qualcomm Atheros AR9485WB-EG Wireless Network Adapter
Physische Adresse . . . . . . . . : DC-85-DE-92-5D-7B
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::3d26:e65f:7ed:5c9c%12(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.1.48(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Lease erhalten. . . . . . . . . . : Donnerstag, 7. Februar 2013 21:37:27
Lease läuft ab. . . . . . . . . . : Freitag, 8. Februar 2013 21:57:32
Standardgateway . . . . . . . . . : 192.168.1.1
DHCP-Server . . . . . . . . . . . : 192.168.1.1
DHCPv6-IAID . . . . . . . . . . . : 266110430
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-18-2A-B1-2E-DC-85-DE-92-5D-7B
DNS-Server . . . . . . . . . . . : 192.168.1.1
NetBIOS über TCP/IP . . . . . . . : Aktiviert
Die Netzwerkdaten der Wireless Karte sind wohl korrekt.
Schätze mal das du wie schon oben gefordert der Heimnetzgruppe beitreten muss. Dann funzt auch dein Wireless Internetzugang.
 
P

pefo

Mitglied seit
21.07.2010
Beiträge
1.103
Standort
Berlin
Zusatz Frage: Von welchem Browser ist hier die Rede? Der IE vom Desktop oder die IE Kachel in der Modern-UI? Verhalten sich beide Browser identisch?
Wenn nur der Kachel-Browser Probleme macht, wird für das WLAN die Microsoftverbindung genutzt oder sind WLAN Tools vom Hersteller aktiv die die Verbindung aufbauen?
 
Thema:

WLAN Verbindung, aber kein Internetzugriff/Seitenaufruf

WLAN Verbindung, aber kein Internetzugriff/Seitenaufruf - Ähnliche Themen

  • Keine WLAN-Verbindung vom Rechner zum Beamer

    Keine WLAN-Verbindung vom Rechner zum Beamer: Hallo Ihr Alle, ich habe folgendes Problem. Ich mache ab und an Präsentationen in Begegnungsstätten, wobei Daten/Bilder ect. mittels eines...
  • Nach Windows Update Probleme mit der WLAN Verbindung

    Nach Windows Update Probleme mit der WLAN Verbindung: Mein Problem ist ähnlich, habe aber die 32 bit-Version. Nach Start des Comp wählt sich dieser nicht mehr automatisch ins W-Lan der Fritz-Box ein...
  • WLAN Verbindung schaltet sich nach gefühlten 2 Minuten ab

    WLAN Verbindung schaltet sich nach gefühlten 2 Minuten ab: Hallo ihr Experten, ich habe leider ein kleines Problem. Seit dem Letzten Insider Build von Windows schaltet sich mein WLAN Verbindung nach...
  • Sky Q Mini Receiver einrichten mit dem Internet per WLAN oder Netzwerkkabel verbinden

    Sky Q Mini Receiver einrichten mit dem Internet per WLAN oder Netzwerkkabel verbinden: Der Sky Q Mini Receiver ist eine ideale Ergänzung für alle die schon ein Sky Q Abo mit dem Sky Q Receiver haben und das Ganze auch in andere...
  • FRITZ!WLAN USB Stick N v2 - keine Verbindung nach Update auf Windows 10 Home Version 1903

    FRITZ!WLAN USB Stick N v2 - keine Verbindung nach Update auf Windows 10 Home Version 1903: Guten Tag, diesen Beitrag schreibe ich, während mein Computer per LAN-Kabel mit dem Router verbunden ist. Nach dem Update auf Windows 10 Home...
  • Ähnliche Themen

    Oben