GELÖST Windows XP friert nach erfolgreichem Start ein

Diskutiere Windows XP friert nach erfolgreichem Start ein im WinXP - Allgemeines Forum im Bereich Windows XP Forum; Hallo, Windows friert nach erfolgreichem Start ein... Wenn ich Windows starte läuft alles ganz normal ab, jedoch nach 30-60 Sek. nach dem...
B

Blablablub

Threadstarter
Mitglied seit
18.12.2008
Beiträge
14
Hallo,

Windows friert nach erfolgreichem Start ein...


Wenn ich Windows starte läuft alles ganz normal ab, jedoch nach 30-60 Sek. nach dem Start, fängt an alles einzufrieren (bleibt hängen), lediglich die Maus kann ich noch bewegen, welche jedoch nach ca.30 weiteren Sekunden ebenfalls einfriert. So dass ich den PC am Power Button ausschalten muss.


Das Merkwürdige: Im abgesicherten Modus läuft der PC ganz normal, ohne irgendwie einzufrieren.


Danke für Hilfe



MfG
 
WillyV

WillyV

C64
Mitglied seit
09.01.2008
Beiträge
3.217
Standort
mitten in Österreich
Das Merkwürdige: Im abgesicherten Modus läuft der PC ganz normal, ohne irgendwie einzufrieren.
Das ist nicht merkwürdig, sondern logisch. Da wird nicht der ganze Kram aus den Autostartbereichen gestartet.

Und genau dort würde ich mal ausmisten. Schau mal in den Autostartordner (Start - Programme - Autostart) und lösch dort alles, was nicht wirklich gleich zu Beginn starten muss.

Dann geh auf Start - ausführen - msconfig (enter) und durchforste die Dienste und Autostartanwendungen. Aber vorsicht! Nimm keinen Haken bei Sachen weg, von denen Du nicht weißt, was das ist.

Und ja: Willkommen bei Winboard.
 
Paulchen

Paulchen

DL-Team / MOD
Team
Mitglied seit
08.04.2005
Beiträge
11.032
Alter
31
Standort
Bayern
:welcome

Klingt für mich nach einem Treiberproblem. Hast du die aktuellsten Treiber installiert? Hast du an deinem System etwas verändert?
 
I

IT-Infotex

Gast
Hast du vllt einn Neztwerk zwischen 2 PC´s?

Den nach dem Starten des Pc dauer es bissl lange dass er bereit ist zum Arbeiten ;)

Wen er einfirert dann versuch mal den TaskManager auszurufen!
 
B

Blablablub

Threadstarter
Mitglied seit
18.12.2008
Beiträge
14
oh entschuldigt, vor lauter Stress hab ich vergessen hinzuzufügen, dass ich meine Festplatte formatiert und Windows neu installiert habe.

Aber schon mal vielen Dank für die Willkommensgrüße und Antworten.

MfG
 
Paulchen

Paulchen

DL-Team / MOD
Team
Mitglied seit
08.04.2005
Beiträge
11.032
Alter
31
Standort
Bayern
oh entschuldigt, vor lauter Stress hab ich vergessen hinzuzufügen, dass ich meine Festplatte formatiert und Windows neu installiert habe.

Aber schon mal vielen Dank für die Willkommensgrüße und Antworten.

MfG
Dennoch wäre die Installation von Treibern nicht verkehrt. ;)
 
I

IT-Infotex

Gast
Was fürn System hast du ?

32Bit oder 64Bit?
Vista oder XP?
 
I

IT-Infotex

Gast
sry für doppenposrt habe versehntlich 2 mal auf ok gedruckt sry
Pc war am hangen!
 
P

papageidiver

Mitglied seit
14.02.2007
Beiträge
409
Zeigt denn der Gerätemanager an, das die Treiber OK sind?
 
Paulchen

Paulchen

DL-Team / MOD
Team
Mitglied seit
08.04.2005
Beiträge
11.032
Alter
31
Standort
Bayern
Schau bitte mal nach dem nächsten Hänger in die Ereignisanzeige, ob dort ein Hinweis auftaucht.
 
H

HWFlo

Mitglied seit
04.09.2005
Beiträge
5.271
Alter
31
Dieses Problem hatte ich ebenfalls als ich den aktuellen Nvidia Beta Treiber installiert hatte.
Ist das eventuell auch bei dir der Fall?
 
B

Blablablub

Threadstarter
Mitglied seit
18.12.2008
Beiträge
14
Dieses Problem hatte ich ebenfalls als ich den aktuellen Nvidia Beta Treiber installiert hatte.
Ist das eventuell auch bei dir der Fall?
Mods, ihr könnt diesen Post löschen, ich habe gedacht ich hätte ihn nicht abgeschickt.
 
Zuletzt bearbeitet:
B

Blablablub

Threadstarter
Mitglied seit
18.12.2008
Beiträge
14
Dieses Problem hatte ich ebenfalls als ich den aktuellen Nvidia Beta Treiber installiert hatte.
Ist das eventuell auch bei dir der Fall?
Ich habe lediglich die original Treiber von der damals mitgelieferten Treiber CD installiert.

@Paulchen:

In der Ereignisanzeige stehen 'ne Menge Fehlern drin. Von 'DCOM' und 'Service Control Manager' steht 'ne Menge drin.



Service Control Manager:

'Der Dienst "DHCP-Client" ist vom Dienst "NetBios über TCP/IP" abhängig, der aufgrund folgenden Fehlers nicht gestartet wurde: Ein an das System angeschlossenes Gerät funktioniert nicht.'

'Der Dienst "DNS-Client" ist vom Dienst "TCP/IP-Protokolltreiber" abhängig, der aufgrund folgenden Fehlers nicht gestartet wurde: Ein an das System angeschlossenes Gerät funktioniert nicht.'

'Der Dienst "TCP/IP-NetBIOS-Hilfsprogramm" ist vom Dienst "AFD" abhängig, der aufgrund folgenden Fehlers nicht gestartet wurde: Ein an das System angeschlossenes Gerät funktioniert nicht.'

'Der Dienst "IPSEC-Dienste" ist vom Dienst "IPSEC-Treiber" abhängig, der aufgrund folgenden Fehlers nicht gestartet wurde: Ein an das System angeschlossenes Gerät funktioniert nicht.'

'Das Laden folgender Boot- oder Systemstarttreiber ist fehlgeschlagen:
AFD
Fips
IPSec
MRxSmb
NetBIOS
NetBT
Processor
RasAcd
Rdbss'
DCOM

'Bei DCOM ist der Fehler "Der Dienst kann nicht im abgesicherten Modus gestartet werden. " aufgetreten, als der Dienst "EventSystem" mit den Argumenten "" gestartet wurde, um den folgenden Server zu verwenden:
{1BE1F766-5536-11D1-B726-00C04FB926AF}'
Bei DCOM immer das gleiche, mehrere Male.
 
Paulchen

Paulchen

DL-Team / MOD
Team
Mitglied seit
08.04.2005
Beiträge
11.032
Alter
31
Standort
Bayern
@Blablablub: Auf der NVidia-Homepage findest du die passenden aktuellen Treiber.
 
B

Blablablub

Threadstarter
Mitglied seit
18.12.2008
Beiträge
14
@Blablablub: Auf der NVidia-Homepage findest du die passenden aktuellen Treiber.
Hab jetzt den passenden Treiber für meine Grafikkarte herruntergeladen. Jedoch brauch ich dazu Framework 2.0, leider kann ich Framework aber nicht im Abgesicherten Modus installieren.
 
Paulchen

Paulchen

DL-Team / MOD
Team
Mitglied seit
08.04.2005
Beiträge
11.032
Alter
31
Standort
Bayern
Hab jetzt den passenden Treiber für meine Grafikkarte herruntergeladen. Jedoch brauch ich dazu Framework 2.0, leider kann ich Framework aber nicht im Abgesicherten Modus installieren.
Versuch vorher mal den Grafikkartentreiber runterzuschmeißen und dann nochmal normal zu starten. Gibt es dann immer noch einen Freeze?
 
I

IT-Infotex

Gast
Oder kuck mal unter Desktop - Eingenschaften - und dann da bei dem Treiber also bei Design/auslösuung :hm...
 
B

Blablablub

Threadstarter
Mitglied seit
18.12.2008
Beiträge
14
Versuch vorher mal den Grafikkartentreiber runterzuschmeißen und dann nochmal normal zu starten. Gibt es dann immer noch einen Freeze?
Gesagt, getan, jedoch friert es immernoch ein, keinerlei Veränderung.
 
Thema:

Windows XP friert nach erfolgreichem Start ein

Sucheingaben

windows xp friert nach start ein

,

pc friert nach start ein

,

winxp friert nach willkommen ein

,
xp start friert ein
, windows xp friert ein beim anmeldebildschirm, benutzeranmeldung friert ein, windows xp friert ein, windows xp friert ein nach start

Windows XP friert nach erfolgreichem Start ein - Ähnliche Themen

  • Windows Userinterface friert permanent ein

    Windows Userinterface friert permanent ein: Hallo, Ich habe seit einigen Wochen das Problem, dass der Explorer inklusive Startleiste einfrieren und verschwinden. Folgendes passiert...
  • Windows Userinterface friert permanent ein

    Windows Userinterface friert permanent ein: Hallo, Ich habe seit einigen Wochen das Problem, dass der Explorer inklusive Startleiste einfrieren und verschwinden. Folgendes passiert...
  • Windows 10 1903 friert immer wieder ein

    Windows 10 1903 friert immer wieder ein: Hallo seit dem Update auf Windows 10 1903 friert mein System immer wieder komplett ein Ich habe ein Rog Zenith Extreme Alpha CPU ist ein...
  • Windows 10 Uhr/Datum friert bei Abmeldezeit ein

    Windows 10 Uhr/Datum friert bei Abmeldezeit ein: Hallo, seit einigen Wochen friert meine Uhr und das Datum unten rechts in der Taskleiste immer auf der letzten Uhrzeit ein, zu der ich meinen...
  • Windows friert öfters für eine kurze Zeit

    Windows friert öfters für eine kurze Zeit: Voraussetzungen Desktop win 10 1903 Arbeitsspeicher 8 GB Prozessor Intel i5 SSD Festplatte Grafikkarte: Nividia Ich habe den Rechner von win...
  • Ähnliche Themen

    • Windows Userinterface friert permanent ein

      Windows Userinterface friert permanent ein: Hallo, Ich habe seit einigen Wochen das Problem, dass der Explorer inklusive Startleiste einfrieren und verschwinden. Folgendes passiert...
    • Windows Userinterface friert permanent ein

      Windows Userinterface friert permanent ein: Hallo, Ich habe seit einigen Wochen das Problem, dass der Explorer inklusive Startleiste einfrieren und verschwinden. Folgendes passiert...
    • Windows 10 1903 friert immer wieder ein

      Windows 10 1903 friert immer wieder ein: Hallo seit dem Update auf Windows 10 1903 friert mein System immer wieder komplett ein Ich habe ein Rog Zenith Extreme Alpha CPU ist ein...
    • Windows 10 Uhr/Datum friert bei Abmeldezeit ein

      Windows 10 Uhr/Datum friert bei Abmeldezeit ein: Hallo, seit einigen Wochen friert meine Uhr und das Datum unten rechts in der Taskleiste immer auf der letzten Uhrzeit ein, zu der ich meinen...
    • Windows friert öfters für eine kurze Zeit

      Windows friert öfters für eine kurze Zeit: Voraussetzungen Desktop win 10 1903 Arbeitsspeicher 8 GB Prozessor Intel i5 SSD Festplatte Grafikkarte: Nividia Ich habe den Rechner von win...
    Oben