Windows Vista Home Premium 64Bit - Admin-Problem

Diskutiere Windows Vista Home Premium 64Bit - Admin-Problem im Vista - 64-Bit Version Forum im Bereich Windows Vista Forum; Auf meinem Rechner ist Windows Vista Home Premium 64Bit installiert und ich komm auch mit allem ganz gut klar, nur dass ich bei manchen...

kleines Problem

Threadstarter
Dabei seit
18.08.2009
Beiträge
1
Auf meinem Rechner ist Windows Vista Home Premium 64Bit installiert und ich komm auch mit allem ganz gut klar, nur dass ich bei manchen Anwendungen, die ich installieren will nich als Admin anerkannt werde. Ich hab die dann als Admin ausgeführt, kam aber dann in das Menü (vor dem einloggen bei meinem Konto):

"Windows-Fehlerbehebung
Windows kann nicht gestartet werden. Dies kann auf eine Hardware- oder Softwareänderung zurückzuführen sein. So beheben sie das Problem:

1. Legen Sie den Windows-Installationsdatenträger ein, und starten sie den Computer neu.
2. Wählen sie die Spracheinstellung aus, und klicken Sie auf "Weiter".
2. Klicken sie auf "Computer reparieren".

Andere Optionen:
Wählen Sie "Windows normal starten", wenn die Stromversorgung während des Startes unterbrochen wurde.
(Wählen Sie eine Option mit den Pfeiltasten aus.)

Abgesicherter Modus
Abgesicherter Modus mit Netzwerktreibern
Abgesicherter Modus mit Eingabeaufforderung
Letzte als funktionierende bekannte Koniguration (erweitert)
Windows normal starten

Beschreibung: Windows wird nur mit den wichtigsten Treibern und Diensten starten."

und das hörte erst auf als ich 'als Admin ausführen' wieder deaktiviert hatte. Jetzt hab ich mir der Anleitung hier: http://wiki.winboard.org/index.php/Administratorkonto_unter_Vista_Home_aktivieren nach ein Admin-konto erstellt. Hab mich gefreut, dass es endlich geklappt hat, wollte um die Anwendung^ fertig zu installieren den Rechner neustarten, ... aaber dann kam wieder dieses Menü^. :wut
Und jetzt kommen auch immer noch 3 von diesen Meldungen (Bild), wenn ich mich bei meinem Admin-Konto einlogge.

Jetzt wollt ich fragen, wie ich dieses 'selbst-erstelltes-Admin-konto' wieder deaktivieren oder löschen kann, denn über Benutzerkonten geht das nicht. (Ich könnt mir vorstellen, dass es da auch einen Befehl gibt, den man bei cmd eingeben kann, oder?!
 

Anhänge

  • VHP64Bit - Fehlermeldung.jpg
    VHP64Bit - Fehlermeldung.jpg
    67,8 KB · Aufrufe: 318

Hups

Katzennarr
Team
Dabei seit
01.07.2007
Beiträge
20.714
Ort
D-NRW
Das deaktivieren von dem Konto sollte mit diesem Befehl funktionieren

net user Administrator /active:no
 

NetGhost

Dabei seit
15.12.2009
Beiträge
1
Alter
51
Öffne die Eingabeaufforderung als Administrator und aktiviere mit dem Befehl net user Administrator /active das Konto des Administrators.

Gesperrt wird das Konto dann wieder mit dem Befehl net user Administrator /active:no .
 
Thema:

Windows Vista Home Premium 64Bit - Admin-Problem

Windows Vista Home Premium 64Bit - Admin-Problem - Ähnliche Themen

Anmeldung beim Admin-Konto auf dem Sperr/Willkommensbildschirm: Ich habe bei Win 10 (Version 2004) neben einem Admin-Konto ein Standartkonto erstellt. Beide Konten haben keine Kennwörter. Ich wollte...
Upgrade von Windows Vista Home Premium auf Windows 10 Pro: Habe eine bootfähige DVD mit Windows 10 Pro und Product Key und versuche die auf einem Laptop mit Windows Vista Home Premium zu starten. Es...
Medion Akoya E2227T, Windows 10 startet nur im abgesicherten Modus: Hallo, Medion Akoya E2227T MD60724 64 GB 4 GB RAM Intel Atom x5-Z8300 nachdem die mit Bitlocker Windows 10 (1903) Partition entschlüsselt...
Windows Hello Pin: Hallo Ich habe ein Problem, ich kann nämlich den Hello-Pin nicht verwalten. Ich habe schon ein bisschen gesucht, aber scheinbar hat niemand...
Fehlermeldung "Die Installation konnte nicht im abgesicherten Modus abgeschlossen werden", abgesicherter Modus etc lässt sich nicht ausführen: Fehlermeldung:"Die Installation konnte nicht im abgesicherten Modus abgeschlossen werden. Klicken Sie auf "OK", um den Computer neu zu starten...
Oben