Windows 7, 64Bit, Windows Explorer

Diskutiere Windows 7, 64Bit, Windows Explorer im Windows 7 Forum im Bereich Microsoft Community Fragen; Hallo, seit einiger Zeit funktioniert auf meinem Laptop das "Drag and Drop" auf einen an ein USB-Port angeschlossenen Speicherstick nicht mehr...
M

MS-User

Threadstarter
Dabei seit
20.09.2016
Beiträge
94.182
Hallo,

seit einiger Zeit funktioniert auf meinem Laptop das "Drag and Drop" auf einen an ein USB-Port angeschlossenen Speicherstick nicht mehr. Dieses Problem habe ich an sämtlichen USB-Ports meines Rechners! Wenn ich eine Datei aus einem beliebigen Ordner des PC auf einen angeschlossenen USB-Stick verschieben möchte, bekomme ich die Meldung "Windows Explorer funktioniert nicht mehr". Angeschlossene USB-Stick zeigen jedoch die dort gespeicherten Dateien richtig an.


Das Verschieben/Kopieren auf der Rechnerplattform selbst funktioniert dagegen einwandfrei.


Aktivierung eines früheren Systempunktes brachte keinen Erfolg.

Mein Rechner zeigt nach Anwendung unterschiedlicher Diagnosetools keinen Fehler an.

Nach einem Start im abgesicherten Modus ist das Problem weiterhin vorhanden.


Hat jemand eine Idee oder einen Vorschlag, was das sein könnte und wie man diesen Fehler beheben kann?


Danke vorab für jeden Ratschlag,

Klaus Roters
 
Thema:

Windows 7, 64Bit, Windows Explorer

Windows 7, 64Bit, Windows Explorer - Ähnliche Themen

USB 3 Port erkennt, nach dem Update (Windows 10) keine Telefone mehr und keine USB 2 Sticks.: Hallo Leute, um es gleich vorher zu sagen, ich bin ein totaler Computer-Idiot---- bitte, für mich, verständlich antworten bzw. alles...
Canon Pixma TS5050 Treiber unter Windows 7 fehlgeschlagen: Hallo liebe Community, Seit Montag habe ich das Problem, dass mein Canon Pixma TS5050 keinen Druckauftrag mehr von meinem Desktop Windows 7...
Canon Pixma TS5050 Treiber Installation unter Windows 7 fehlgeschlagen: Hallo liebe Community, Seit Montag habe ich das Problem, dass mein Canon Pixma TS5050 keinen Druckauftrag mehr von meinem Desktop Windows 7...
USB-Port funktioniert auch nach Windows-Neuinstallation nicht: Hallo, seit ein paar Tagen funktioniert der USB-Port meines Surface-Laptops (1. Gen.) nicht mehr. Im Geräte-Manager wird der Fehler Code 10...
Startvorgang bricht nach Surface Symbol ab: Hallo Community, ich habe seit einer Woche folgendes Problem: Nach dem Drücken des Powerbuttons, erscheint in gewohnter Manier das Surface...
Oben