Win8 geht automatisch in Energiesparmodus

Diskutiere Win8 geht automatisch in Energiesparmodus im Win8 - Allgemeines Forum im Bereich Windows 8 Forum; Hi, folgendes Problem: Wenn cih meinen Rechner aus dem "Energie sparen"-Modus wieder heraushole, fällt er nach wenigen Minuten ohne Tätigkeit...
P

P41N

Threadstarter
Dabei seit
16.02.2013
Beiträge
9
Hi,

folgendes Problem: Wenn cih meinen Rechner aus dem "Energie sparen"-Modus wieder heraushole, fällt er nach wenigen Minuten ohne Tätigkeit wieder automatisch in den Ruhemodus zurück. Mit den Energiesparoptionen hat es wohl nichts zu tun, da bleiben die einstellungen unberührt.
Kann ja bestimmt auch nicht Sinn und Zweck der Sache sein, daß man den Rechner jedes mal wieder neu starten muss wenn man ihn aus dem Ruhezustand geholt hat.
 
C

Chewbacca

Gast
Passiert das ganze auch, wenn er im Netzbetrieb ist?
 
P

P41N

Threadstarter
Dabei seit
16.02.2013
Beiträge
9
Passiert das ganze auch, wenn er im Netzbetrieb ist?

Ja und zwar an meinen beiden laptops, die nahezu ausschliesslich im Netzbetrieb laufen. Sind übrigens beides VAIO, habe auch schon nach Einstellungen im VAIO_Control-Center gesucht, aber da gibt es keine Einstellmöglichkeiten diesbetreffend.
 
P

P41N

Threadstarter
Dabei seit
16.02.2013
Beiträge
9
Nein, nutze Comodo 2013 Pro. Kann mir aber auch schwerlich vorstellen dass dort das Problem liegen könnte. Das Problem tritt ja immer nur auf, wenn ich zuvor den Rechner manuell in den Ruhezustand versetzt habe.
Werde aber trotzdem mal Comodo deinstallieren und schauen ob das Problem weiterhin auftritt.

edit: Daran liegt es auch nicht, finde aber auch sonst im Netz keine ähnlichen Probleme. Bin ich der Einziger der das Problem hat und das gleich auf 2 Rechnern? Seltsam!
 
F

fcsfan

Gast
Habe das selbe Problem! (und leider keine Lösung!)

Nein, nutze Comodo 2013 Pro. Kann mir aber auch schwerlich vorstellen dass dort das Problem liegen könnte. Das Problem tritt ja immer nur auf, wenn ich zuvor den Rechner manuell in den Ruhezustand versetzt habe.
Werde aber trotzdem mal Comodo deinstallieren und schauen ob das Problem weiterhin auftritt.

edit: Daran liegt es auch nicht, finde aber auch sonst im Netz keine ähnlichen Probleme. Bin ich der Einziger der das Problem hat und das gleich auf 2 Rechnern? Seltsam!

Lenovo Laptop X200T; Upgrade von W7 Prof auf W8 Prof - geht völlig unmotiviert in den Ruhezustand (Energiespareinstellungen gecheckt!)
 
W

Win8Nerd

Dabei seit
27.02.2013
Beiträge
1.774
kleine Frage passiert das nach ca. 20min. oder schon früher?????
 
W

Win8Nerd

Dabei seit
27.02.2013
Beiträge
1.774
nehmt mal nicht die vorgegebenen Energioptionen vom Hersteller,
sondern die Einstellung "Höchstleistung"
und schaut euch in den "erwiterten Einstellungen" alle Timings genau an
wenn es möglich ist, entfernt mal zur Probe den Akku.
 
P

P41N

Threadstarter
Dabei seit
16.02.2013
Beiträge
9
nehmt mal nicht die vorgegebenen Energioptionen vom Hersteller,
sondern die Einstellung "Höchstleistung"
und schaut euch in den "erwiterten Einstellungen" alle Timings genau an
wenn es möglich ist, entfernt mal zur Probe den Akku.
Jo, ändert leider auch nix. Akku ist sowieso ausgebaut, da beide Läppys nur im Netzbetrieb laufen.
 
W

Win8Nerd

Dabei seit
27.02.2013
Beiträge
1.774
evtl. noch im Bios noch ein Zeitregel eingestellt???
Wird nur der Monitor ausgeschaltet oder geht alles runter???
 
Q

quentini

Dabei seit
19.04.2013
Beiträge
1
Wenn cih meinen Rechner aus dem "Energie sparen"-Modus wieder heraushole, fällt er nach wenigen Minuten ohne Tätigkeit wieder automatisch in den Ruhemodus zurück. Mit den Energiesparoptionen hat es wohl nichts zu tun, da bleiben die einstellungen unberührt.

Möglicherweise passiert das auch bei Dir immer, wenn Du den PC mit Maus oder Tastatur erneut weckst (statt z.B. über den Powerschalter) oder über die Taskplanung reaktivieren lässt. Hatte das gleiche nervige Problem auf Thinkpad R61 mit Dockingstation und externem Monitor. In den Energieoptionen fehlt wohl die Option "Leerlaufzeit nach unbeaufsichtigter Reaktivierung". Die Lösung zum Nachrüsten dieser Option (die standardmäßig auf 2 Minuten eingestellt ist) steht auf

Power Options - Add "System unattended sleep timeout" - Windows 7 Help Forums

Was ich nicht alles probiert habe, bis ich darauf gestoßen bin :-(

Viel Erfolg,
René
 
G

Gast

Gast
@quentini

D A N K E für diesen Link! Endlich! Mein Läppi ging auch alle zwei Minuten unmotiviert in den Ruhezustand. Jetzt nicht mehr ;-)
 
Thema:

Win8 geht automatisch in Energiesparmodus

Win8 geht automatisch in Energiesparmodus - Ähnliche Themen

Funktionsupdate für Windows 10, Version 2004 Energiesparmodus (Nach X Minuten Inaktivität zuerst Bildschirm ausschalten und dann Computer deaktivieren: Hallo, ich habe vor einiger Zeit dieses Update installiert gehabt und danach mich gewundert warum mein Bildschirm nach 5 Minuten Inaktivität...
Automatischer Standby nach Einloggen: Hallo, Ich kann derzeit nicht mehr mit meinem Windows arbeiten. Ich wollte eben schlafen gehen und hab meinen Rechner in den Ruhezustand...
Privatsphäre auf technischen Geräten schützen: so geht es: Es gibt heute kaum noch einen Haushalt, in dem kein PC, Laptop, Tablet etc. vorhanden ist. Während es im Jahr 2000 noch unter 50 Prozent der...
Internetsicherheit 2018 – Neue Bedrohungen aus dem Web: Wer glaubt, gut geschützt vor Schadsoftware oder fremden Zugriffen auf den eigenen Rechner zu sein und seine Informationen und Daten in Sicherheit...
Ratgeber: So minimieren Sie den Energieverbrauch: Im Handumdrehen können Sie die Stromkosten für Ihren PC halbieren. Dadurch sparen Sie eine Menge Geld und tragen zudem zum Klimaschutz bei. Wir...

Sucheingaben

windows 8 bildschirm geht einfach in engeriespar modus

,

windows 10 energiesparmodus problem

,

leerlaufzeit nach unbeabsichtigter reaktivierung

Oben