Vista Installer Problem und Sceensaver-problem

Diskutiere Vista Installer Problem und Sceensaver-problem im Vista - Allgemeines Forum im Bereich Windows Vista Forum; Hallo ins Land, Ich habe folgende Probleme mit Vista. 1: Beim installieren des Magentic-Programmes kommt es zur Fehlermeldung "...

mahate

Threadstarter
Dabei seit
09.11.2008
Beiträge
2
Alter
63
Hallo ins Land,

Ich habe folgende Probleme mit Vista.
1:
Beim installieren des Magentic-Programmes kommt es zur Fehlermeldung
" Magentic-Installer funktioniert nicht mehr" was kann ich dagegen tun. msiexec.exe ist repariert sowie auch neu registriert.
2:
Beim Aufruf des Bildschirmschoners "Fotos" kommt die Fehlermeldung:" der Bildschirmschoner kann wegen eines Fehlers nicht ausgeführt werden."
3:
Beim Aufrufen vom MS-Outlook muss man grundsätzlich das Kennwort für die Netzwerkverbindung eingeben. Das Programm merkt sich das Kennwort nicht, und so ist keine automatische e-Mailabfrage möglich.

Wer kann mir bei den Problemchens helfen.

Gruss
Hartmut:confused:confused
 
Thema:

Vista Installer Problem und Sceensaver-problem

Vista Installer Problem und Sceensaver-problem - Ähnliche Themen

Kann keine neuen E-Mail-Adressen eingeben: Hallo zusammen, seit ein paar Tagen kann ich beim Erstellen einer neuen E-Mail keine neuen E-Mail-Adressen eingeben. Es kommt immer die...
Windows Startmenü/Apps/Einstellungen nicht nutzbar - Anmeldung über Konsole: Guten Tag zusammen, seit heute Vormittag startet mein Windows 10 Pro nicht mehr richtig. Wenn ich das System starte, wird mir zunächst nur ein...
Alle paar Monate startet mein PC langsam, was kann ich tun?: Guten Tag, wie der Titel schon verrät, kommt es alle 1-3 Monate bei meinem Rechner dazu, dass er langsam startet und sehr verzögert reagiert...
Bluescreen Problem bei PC-Neubau: Hallo liebe Community, auch ich leide leider unter einem anscheinend recht verbreiteten Bluescreen-Problem und so langsam gehen mir die Ideen...
"Fehler bei Wiedergabe des Testtons" - Ton funktioniert nicht mehr; Problem mit Soundkarte?: Hallo, da die Google-Suche nach dem Problem nichts zutreffendes ausgespuckt hat, bitte ich hier um Rat. Problem: Kein Ton über Lautsprecher oder...
Oben