Via 4in1442p2 Installation

Diskutiere Via 4in1442p2 Installation im Windows 2000 Forum im Bereich Weitere Betriebssysteme; Hi Fans, ich habe mir vor kurzem den neuesten VIA 4in1442p2 direkt von der Hersteller-Seite abgesaugt und installiert. Die Installation klappt...
W

wesl5

Threadstarter
Dabei seit
21.01.2002
Beiträge
1
Hi Fans,

ich habe mir vor kurzem den neuesten VIA 4in1442p2 direkt von der Hersteller-Seite abgesaugt und installiert. Die Installation klappt einwandfrei, was aber komisch ist, dass nach der Installation die Installationsdateien alle fehlen bis auf eine "isDel.exe" ?
Ist das korrekt ? Bei der 4in1440 war das nicht so, allerdings hatte ich zu diesem Zeitpunkt auch noch kein SP3 drauf.
Bin mal gespannt, ob da noch andere Leute auch das Problem haben.

Gruss

Andi
 
O

OselThe1thBanned;)

Gast
is wohl normal, war bei mir auch so (unter Win2k und XP).
Die IsDel ist wohl der Uninstaller, aber den braucht man eigendlich nicht weil man entweder drüberinstalliert (den VIA) oder komplett neues sys macht
 
Thema:

Via 4in1442p2 Installation

Via 4in1442p2 Installation - Ähnliche Themen

Festplattenschreibfehler bei Spielinstallationen über Steam und weitere Fälle: Hallo, ich habe jetzt schon seit längerer Zeit das Problem, dass immer wenn ich versuche Spiele über Steam zu installieren nach ein paar...
Bootfehler 0xc0000225 - ungeklärte Ursache: Hallo zusammen, kurz vorweg, mein Rechner mit ehemals WIN7, Upgrade auf WIN10 vor ~1-2Jahren läuft problemlos vor sich hin. Soweit so gut :) Seit...
Dieses Installationspaket konnte nicht geöffnet werden. Lassen Sie den Hersteller der Anwendung überprüfen, ob es sich um ein gültiges Windows Install: Hallo, seit ein paar Wochen habe ich das im Betreff stehende Problem. Habe Windows 10 Pro Version 1909 64-Bit. Updates auf dem neusten Stand...
Win 10 Pro wird nach Neuinstallion von Win 10 2004 nur noch als Home erkannt und andere Schwierigkeiten: Hallo, ich habe einen Acer Laptop, damals mit Win 8 Pro, 64Bit, und die Seriennummer (oder Lizent-Key) direkt von Acer bei Microsoft hinterlegt...
Lüfter läuft ständig nach Wechsel: Hallo Community, ich hatte das Problem, dass einer der beiden Lüfter in meinem Acer Aspire recht laut war. Deshalb habe ich den besagten Lüfter...
Oben