UNMOUNTEN_BOOT_VOLUME ?

Diskutiere UNMOUNTEN_BOOT_VOLUME ? im WinXP - Allgemeines Forum im Bereich WinXP - Allgemeines; hallo , da hab ich nun gar keine ahnung von :-( der rechner lief einwandfrei....plötzlich "ABSTURZ"....reboot und nix geht mehr :-( blauer...
#1
S

Straehnchen

Threadstarter
Dabei seit
03.09.2003
Beiträge
3
hallo ,

da hab ich nun gar keine ahnung von :-( der rechner lief einwandfrei....plötzlich "ABSTURZ"....reboot und nix geht mehr :-(
blauer bildschirm mit der fehlermeldung UNMOUNT_BOOT_VOLUME

kann auch nicht im abgesicherten modus oder so starten .was kann ich tun ?

danke dat Straehnchen
 
#2
SethGeko

SethGeko

Mod + wb-mail
Team
Dabei seit
15.11.2002
Beiträge
3.467
Alter
48
Ort
Basel
Hi

Hattest Du einen aktuellen Virenscanner drauf, vor dem Absturz?
 
#3
S

Straehnchen

Threadstarter
Dabei seit
03.09.2003
Beiträge
3
hallo ,

ja hatte ich ,das norten securite pack 2003 iss drauf !

dat Straehnchen
 
#4
DJ82

DJ82

Dabei seit
19.08.2003
Beiträge
525
Alter
36
Hast du einen Laptop oder nen normalen PC ??

am besten Festplatte raus, bei einem anderen wieder rein..

hatte das gleiche Problem bei einem Laptop..



mfg DJ
 
#5
S

Straehnchen

Threadstarter
Dabei seit
03.09.2003
Beiträge
3
werd das mal versuchen....erst mal von der xp-cd booten lassen und dann mal schauen ,wenn das nicht geht häng ich die platte an nen anderen rechner .hab ich das richtig verstanden....also mein rechner geht ja...also ,meine 2te platte raus ,da die rein die nicht bootet...dann rechner hochfahren lassen ,wieder auschalten und die platte wieder in den anderen rechner rein ?oder muss ich da noch irgendwas einstellen ?und....kann dabei an meinem rechner auch irgendwas schief gehen ?

vielen dank....Dat Straehnchen
 
Thema:

UNMOUNTEN_BOOT_VOLUME ?

Oben