UDMA6 Modus will nicht

Diskutiere UDMA6 Modus will nicht im Windows Server 2000 Forum im Bereich Server Systeme; hallo leute habe das Problem. naja meine erste Festplate lief immer im UDMA6 Modus und meine Zeite im UDMA 5 Modus. im Bios sind die einstellungen...
W

winner2003

Threadstarter
Mitglied seit
30.08.2006
Beiträge
4
hallo leute habe das Problem. naja meine erste Festplate lief immer im UDMA6 Modus und meine Zeite im UDMA 5 Modus. im Bios sind die einstellungen richtig wird auch alles supportet damit keiner sagt "naja dann unterstützt deine platte das nicht" Naja nutze den standardtreiber von Windows. Also habe ein Asrock Mainboard mit SIS Chipsatz naja wie auch immer habe mir den IDE Treiber von SIS heruntergeladen (der aktuelltste ist immer noch von Anfang 2003) Warum auch immer vielleicht keine lust ne neue treiber version rauszubringen. hab mir den installiert und das SIS IDE Tool sagt mir erste Festplatte unterstützt ATA/133 und der aktuelle Modus ist "UDMA 6" So ist es richtig und bei der Zweiten Festplatte sagt mir das Too Festplatte unterstützt ATA/100 aktueller modus "UDMA 5" so ist es korrekt und so war es bis jetzt immer nur bis vor kurzem naja habe mal bisschen gekuckt naja ob alles am PC ok ist mit geräten und treiber da entdeckte ich das meine erste Festplatte aus einmal im PIO MODUS 4 lief. Deswegen lief hier auch alles so langsam habs aber nicht hinbekommen. Tja SIS IDE Treiber deinstalliert rebootet naja dann erschien wieder bei der ersten platte UDMA 5 modus und dann blieb das auf PIO 4 stehen. Also sowas habe ich nicht erlebt. naja hatte heute ein bisschen zeit. habe meinen Server neu aufgesetzt tja dann stand ieder normal UDMA 6 Modus für die erste platte naja service pack installiert alles neu konfiguriert und siehe da erste Festplatte ging wieder auf UDMA 5 runter also solche probleme hatte ich bis jetzt noch nicht somal ich da der pc erst 3 Monate alt. Ich häng MAL NOCH DAS PIC AN: übrigens ich habe für meine erste festplatte unter win2003 die zusätzlich erhöte leistung aktiviert kann es sein das das probleme mach? Das pick mach ich auch noch dazu hoffe jemand kann mir helfen und ich gehe nun schlafen und wünsche gute nacht.
 

Anhänge

Thema:

UDMA6 Modus will nicht

UDMA6 Modus will nicht - Ähnliche Themen

  • Explorer funktioniert nicht im abgesicherten Modus

    Explorer funktioniert nicht im abgesicherten Modus: Hallo, Wie in der Überschrift geschrieben, kann ich im abgesicherten Modus keine Ordner öffnen. Auch über die Kommandozeile funktioniert es...
  • Windows 10 blackscreen! alles probiert sogar abgesicherter Modus bleibt Schwarz!

    Windows 10 blackscreen! alles probiert sogar abgesicherter Modus bleibt Schwarz!: Hallo bei meinem Windows geht jetzt gar nichts mehr! Nach einem Neustart kommt das Windows Zeichen und danach einfach nur schwarz... Sämtliche...
  • bildschirm wird dunkel bei vollbild modus

    bildschirm wird dunkel bei vollbild modus: Ich habe mir vor 4 Monaten einen laptop gekauft, bin sehr zufrieden mit ihm, doch vor 2 Wochen habe ich die updates herunter geladen und seit dem...
  • PC mit Windows 10 (1903) geht nicht in den Standby-Modus

    PC mit Windows 10 (1903) geht nicht in den Standby-Modus: Nachdem ich meinen PC neu aufgesetzt hatte, funktioniert der automatische Standby-Modus nicht mehr. Manuell kann ich das Gerät allerdings in...
  • Fenstergrößen gehen nach Energie-spar-Modus auf minimal zurück

    Fenstergrößen gehen nach Energie-spar-Modus auf minimal zurück: Ich habe ein Notebook mit einer Bildschirmgröße von 1920 x 1080 und verwende auch relativ große Fenstergrößen für die einzelnen Anwendungen. Zum...
  • Ähnliche Themen

    Oben