Twixroute startet nicht?!

Diskutiere Twixroute startet nicht?! im WinXP - Software Forum im Bereich Windows XP Forum; wir haben einen neuen compi mit winXP prof in unserem büro ins netz eingebunden und dort die komponenten für twixtel installiert. twixtel und der...
U

unforgettable21

Threadstarter
Dabei seit
11.07.2002
Beiträge
57
Alter
44
wir haben einen neuen compi mit winXP prof in unserem büro ins netz eingebunden und dort die komponenten für twixtel installiert.
twixtel und der sbb-fahrbplan läuft problemlos, aber beim start von twixroute kommt folgender fehler:

Microsoft Visual C++ Runtime Library
twixroute.exe
abnormal programm termination

kann jemand was mit dieser meldung anfangen?
 
WalterB

WalterB

Internet die Zukunft
Dabei seit
13.09.2002
Beiträge
4.068
Ort
Aargau
Eine Frage: Ist das Twixtel eine Netzwerkvariante.

Walter

:prof
 
U

unforgettable21

Threadstarter
Dabei seit
11.07.2002
Beiträge
57
Alter
44
@Walter Buergin
äähhmm.... :O ...... ja, sonnst würde es auf den anderen ca 50pc's nichat laufen und das twixtel funktioniert ja, nur twixroute läuft nicht so wie es solte.....

aber THX @SethGeko
dein link war genial....ich weis zwar nicht wo der fehler lag oder was genau installiert wurde.....jedoch läuft es jetzt :)
 
SethGeko

SethGeko

Mod
Team
Dabei seit
15.11.2002
Beiträge
3.596
Alter
52
Ort
Basel
HeHe

Mit den neusten C++ Runtime Library läufts also :blush *freu*

cu :devil
 
Thema:

Twixroute startet nicht?!

Twixroute startet nicht?! - Ähnliche Themen

"Die Anwendung konnte nicht korrekt gestartet werden (0x000007b).": Liebe Community, Ich habe gestern mein Computer zurückgesetzt, nun wollte ich mir Origin von EA installieren. Wenn ich aber im Downloads Ordner...
Windows Bootprobleme und Datein, die der Resourcenschutz nicht reparieren konnte: Hallo liebe Community, Ich hab seit ein paar Tagen ein heftiges Problem mit meinem System. Ich hatte in letzter Zeit öfter mal einen Bluescreen...
KMODE_EXCEPTION_NOT_HANDLED nach Funktionsupdate 1803 auf 1809: Guten Tag, Seit dem Update meines Rechners mit Windows 10 Pro von Version 1803 auf 1809 bekomme ich sporadisch einen BSOD. Error...
Starker Leistungsverlust durch Verbindung zum AVR und weiter in den Beamer?: Hallo zusammen, ich hoffe Ihr könnte mir weiterhelfen. Vorab muss ich zugeben, dass ich noch relativ wenig Erfahrung mit dem gleich geschilderten...
Windows 7 Update KB4474419 Installation Fehlgeschlagen 80004005: Die Installation von KB4474419 schlägt unter Win 7 Prof x64 wiederholt mit Fehler 0x80004005 Installation läuft fehlerfrei durch, nach Neustart...

Sucheingaben

twixroute

,

twix route

Oben