Systemabsturtz ! :-(

Diskutiere Systemabsturtz ! :-( im WinXP - Software Forum im Bereich WinXP - Software; Hallo zusammen, ich habe schon seit längerer Zeit Windows XP auf meinem Arbeits PC...(ca. 1/2 Jahr) heute als ich den Computer starte ist alles...
#1
W

Wugli

Threadstarter
Dabei seit
05.04.2007
Beiträge
12
Hallo zusammen,

ich habe schon seit längerer Zeit Windows XP auf meinem Arbeits PC...(ca. 1/2 Jahr) heute als ich den Computer starte ist alles ok alles ist wie es auch soll...dann so gegen Mittag starte ich den Computer neu, weil er wieder so langsam war (das hilft manchmal) dann als ich ihn wieder hochfahren wollte komme ich bis zum XP Ladebildschirm...ab da nur noch blackscreen...aber in den abgesicherten Modus komm ich noch.

was kann ich da tun? oder an was könnte es liegen?
 
#2
froemken

froemken

SPONSOREN
Dabei seit
22.02.2005
Beiträge
1.137
Alter
39
Ort
Im Oberbergischen
"Blackscreen" heißt noch lange nicht, dass die Kiste auch abgekachelt ist.

Läuft sie noch und du siehst nur nix? Oder macht sie einen Shutdown ist aus und du siehst deshalb nix?

Brauche mehr Infos?

Bei uns war der Fujitsu Siemens Monitor Schuld. Da wurde irgendwie veraltete Hardware in ein neues Model eingebaut und nach 3-4 Monaten schmorte da irgendso 'nen Elektro Dingens durch. Mittlerweile haben wir schon 10 Monitor austauschen lassen. Sobald der Anmeldebildschirm kam, wurde der Bildschirm schwarz. Aus- und wieder Eingeschaltet und ich konnte für 2 Sekunden den Anmeldebildschirm sehen...danach wurds wieder dunkel.

Stefan
 
#3
W

Wugli

Threadstarter
Dabei seit
05.04.2007
Beiträge
12
hmm...hab das mal ausprobiert mit dem Bildschirm...hab nen anderen dran getan, der ganz sicher funktioniert, aber war genau das selbe.

zu den weiteren Informationen.

Also alle Lüfter laufen noch
Post ist okey
Festplatte dreht noch
Monitor ist auf grün (also er zeigt nichts an von wegen: "no signal")
Prozessortemperatur ist auf 65 °C

ehm ja...hoffentlich bringen euch diese infos was
 
#4
M

moviemaker

Dabei seit
13.01.2007
Beiträge
1
Also bei mir ist das auch ab und zu, dann mache Ich den Rechner für ne Weile aus und probiere es erneut. Muß man öfter probieren hoch zu fahren. Bei mir bleibt der Rechner beim booten am Laufwerk hängen und macht dann nix mehr.Nachher nehme Ich die letzte Systemwiederherstellung und der Rechner funktioniert wieder.Hoffe das es bei Dir auch funktioniert. :satisfied
 
#5
froemken

froemken

SPONSOREN
Dabei seit
22.02.2005
Beiträge
1.137
Alter
39
Ort
Im Oberbergischen
OK...ab jetzt wird's schon was schwieriger:
Kein Bluescreen, der uns was sagen könnte, kein plötzlicher Shutdown, der auf Hardware oder Virus zurückzuführen wäre, wir befinden uns noch vor dem Anmeldebildschirm, einen Softwarefehler kann man "nahezu" auch ausschließen.

Was bleibt übrig:
- Auf in den abgesicherten Modus und man schaun was die Ereignisanzeige sagt
- Draußen wird warm, vielleicht wird der Grafikkarte oder dem CPU was heiß (Ja...du hast gesagt, er hat 65 Grad. Aber da du dich ja gar nicht anmelden kannst, kommt der Prozessor ja gar nicht erst so hoch.)
- Lüfter von Staub befreien.
- Andere Grafikkarte
- Hmm...Netzteil?! Würde ich eigentlich ausschließen, da der Fehler IMMER an der selben Stelle kommt.
- Treiberproblem könnte auch noch passen. Sobald die GraKa mal was leisten muss (Anmeldebildschirm) kachelt die Kiste ab)...Übertaktet?

Mehr fällt mir auf Anhieb nicht ein.

Halt uns auf dem Laufendem

Stefan
 
#6
Fireblade

Fireblade

Grüßt die Winboarder
Dabei seit
10.12.2004
Beiträge
19.623
weil er wieder so langsam war (das hilft manchmal) dann als ich ihn wieder hochfahren wollte komme ich bis zum XP Ladebildschirm..
Hi,
du solltest dich mal fragen warum er das macht,warum wird er langsamer?
Hast du ihn auch mal auf irgendwelche Schädlinge getestet?
Mach doch mal ein Hijack This Logfile..kannst es ja posten.

Fb
 
#7
P

Prometheus

Gast
Also, mal langsam.

Dass der Bildschirm nur bis zum Windowslogo kommt, könnte ein Hardware-Defekt deiner Grafikkarte sein. Wenn du eine ältere hast, ausprobieren. Weiter kann es ein Treiber-Konflikt an einer ganz anderen Stelle sein. Hatte das mal, als ich eine PCI-5.1-Karte eingesteckt hatte, aber nicht richtig im BIOS und im Gerätemanager konfiguriert.
Neben diesem können es noch viele andere Hardware-Defekte sein. Aber kontrolliere erst mal die Graka, dann schauen wir weiter...
 
Thema:

Systemabsturtz ! :-(

Systemabsturtz ! :-( - Ähnliche Themen

  • häufiger Systemabsturtz

    häufiger Systemabsturtz: Ich habe folgendes Problem: Seit einiger Zeit Stürtz mei PC relativ häufig völlig zusammenhangslos ab (Bildschirm wird schwarz, reagiert nur noch...
  • Ähnliche Themen

    • häufiger Systemabsturtz

      häufiger Systemabsturtz: Ich habe folgendes Problem: Seit einiger Zeit Stürtz mei PC relativ häufig völlig zusammenhangslos ab (Bildschirm wird schwarz, reagiert nur noch...
    Oben