Sysprep...

Diskutiere Sysprep... im Vista - Installation Forum im Bereich Windows Vista Forum; Hallo Zusammen! Nach dem Sysprepen von Vista habe ich nun 2 Probelem... - Ich bekomme immer nach dem Booten angezeigt "Benutzername oder...

web27

Threadstarter
Dabei seit
16.04.2007
Beiträge
1
Hallo Zusammen!

Nach dem Sysprepen von Vista habe ich nun 2 Probelem...

- Ich bekomme immer nach dem Booten angezeigt "Benutzername oder Kennwort falsch"
--> obwohl kein AutoLogin eingestellt ist...
unattend.xml:
<OOBE>
....
<AutoLogon>
<Username>Administrator</Username>
<Enabled>false</Enabled>
</AutoLogon>
</OOBE>

- nach dem Anmelden erscheint das sysprep.exe Fenster... (Systemvorbereitungsfenster)

kann damit einer was Anfagngen?

Vielen Dank und schöööönen Gruß
 

Lufo

Dabei seit
03.07.2007
Beiträge
1
Ich habe auch Probleme mit Sysprep unter Vista Ultimate. Sysprep soll verwendet werden um dann einen MasterPC zu erstellen für weitere PC Systeme.
Beim Ausführen von Sysprep kommt der Fehler "Schwerwiegender Systemfehler..."
 
Thema:

Sysprep...

Sysprep... - Ähnliche Themen

Surface 7 - automatisch einloggen: Hallo, ich habe ein Surface 7 und nutze ein lokales Konto mit einem Passwort. Ich möchte jedoch bei der Anmeldung keine ID oder Passwort...
Automatische Anmeldung: Liebe Community, ich habe meinen PC mit Win 10 Pro, Version 1903 neu aufgesetzt. Seither habe ich folgendes Problem: Wenn ich Windows starte...
Login für loakales Benutzerkonto funktioniert nicht: Ich habe Windows 10 Pro und bin mit meinem Microsoft Konto als Admin angelegt. Nun wollte ich ein lokales Konto einrichten. Dazu habe ich in den...
Problem bei Windows-Anmeldung: Hallo zusammen, ich hatte vor einigen Tagen nach dem Hochfahren meines Laptops unter Windows 10 folgendes Szenario: Mir wurde, statt einfach...
Windows 10: Bootvorgang dauert ("Bitte warten"): Hallo zusammen! Letzte Woche habe ich meinen neuen Rechner zusammengebaut. Danach noch schnell Windows 10 installiert und fertig! Alles lief...
Oben