SUS Problem auf Win2003

Diskutiere SUS Problem auf Win2003 im Windows Server 2003 Forum im Bereich Server Systeme; :wut Ich Dreh noch durch mit dem Server. Hab in der Group Pol. nur den SUS Server eingetragen. (a la sus.meineDomain.irgendwo) dann...
J

JRotten

Threadstarter
Mitglied seit
15.02.2005
Beiträge
2
:wut

Ich Dreh noch durch mit dem Server.

Hab in der Group Pol. nur den SUS Server eingetragen. (a la sus.meineDomain.irgendwo)

dann Arbeitsplatz eigenschaften, automatische Updates, downloaden und melden...

Ich habs auch schon per Reg. versucht. und mit der IP des Servers. Der SUS ist ereichbar, pingbar, Der Dienst läuft, alles sieht gut aus allein er tut nicht. Meine Win2000 Maschinen funktionieren alle einwandfrei soweit nur der 2003er will nicht.

Gibts zusätzliche Dienste die laufen müssen??
Dankbar für jede Hilfe.
alx


Das Log sagt immer
Code:
2005-02-15 09:21:05 08:21:05  Error   IUCTL     Failed to download iuident.cab from http://sus.meineFirma.at/ to C:\Program Files\WindowsUpdate\V4 (Error 0x80072EFD)
2005-02-15 09:21:05 08:21:05  Success  IUCTL     Ignore above error, use local copy of iuident.cab from C:\Program Files\WindowsUpdate\V4
2005-02-15 09:21:05 08:21:05  Success  IUENGINE    Starting
2005-02-15 09:21:05 08:21:05  Success  IUENGINE    Determining machine configuration
2005-02-15 09:21:08 08:21:08  Error   IUENGINE    Querying software update catalog from http://sus.meineFirma.at/autoupdate/getmanifest.asp (Error 0x80072EFD)
2005-02-15 09:21:08 08:21:08  Success  IUENGINE    Shutting down
2005-02-15 09:21:08 08:21:08  Success  IUCTL     Shutting down
Die getmanifest.asp enthält folgendes

Code:
<catalog><provider /></catalog>
 
Gnoovy

Gnoovy

Mitglied seit
04.02.2002
Beiträge
2.178
Alter
36
hi leutz,


welche wuau.adm verwendest du? Standardmäßig die von Windows 2003 Server, oder eine neuere Version?




greetz
gnoovy
 
Thema:

SUS Problem auf Win2003

SUS Problem auf Win2003 - Ähnliche Themen

  • Virtual PC mit Linux(Open Suse 11) Problem

    Virtual PC mit Linux(Open Suse 11) Problem: Hi, ich bin neu hier und habe ein ganz dringendes Problem mit Virtual PC 2007:wut Ich versuch Open Suse 11 zu installieren und wenn ich den...
  • Problem: SuSe 10.3 und WinXP Home

    Problem: SuSe 10.3 und WinXP Home: Hallo, ich lade mir greade SuSe 10.3 neu runter (KDE). Ich habe es schon einigemale ausprobiert. Ich instaliere erst Windows XP Home, dann SuSe...
  • Problem mit Suse 10.3 unter VirtualBox

    Problem mit Suse 10.3 unter VirtualBox: Hi! Ich hab mir suse 10.3 runtergeladen und wollte es mal auf ner virtuellen umgebung installieren. genutzt wird virtual box 1.5.0. die...
  • Problem mit sound blaster audigy ls und SuSE

    Problem mit sound blaster audigy ls und SuSE: Hi, ich hab eine Sound Blaster Audigy LS. Diese wird von yast korrekt erkannt. Allerdings spukt sie keine töne. Ich hatte schon probleme für win...
  • Problem mit Suse

    Problem mit Suse: Hi, habe grade SuSe Installiert... hab dann einen 2. Benutzer angelegt. Dann neu gestartet und ich hatte keine grafische oberfläche mehr. nur...
  • Ähnliche Themen

    • Virtual PC mit Linux(Open Suse 11) Problem

      Virtual PC mit Linux(Open Suse 11) Problem: Hi, ich bin neu hier und habe ein ganz dringendes Problem mit Virtual PC 2007:wut Ich versuch Open Suse 11 zu installieren und wenn ich den...
    • Problem: SuSe 10.3 und WinXP Home

      Problem: SuSe 10.3 und WinXP Home: Hallo, ich lade mir greade SuSe 10.3 neu runter (KDE). Ich habe es schon einigemale ausprobiert. Ich instaliere erst Windows XP Home, dann SuSe...
    • Problem mit Suse 10.3 unter VirtualBox

      Problem mit Suse 10.3 unter VirtualBox: Hi! Ich hab mir suse 10.3 runtergeladen und wollte es mal auf ner virtuellen umgebung installieren. genutzt wird virtual box 1.5.0. die...
    • Problem mit sound blaster audigy ls und SuSE

      Problem mit sound blaster audigy ls und SuSE: Hi, ich hab eine Sound Blaster Audigy LS. Diese wird von yast korrekt erkannt. Allerdings spukt sie keine töne. Ich hatte schon probleme für win...
    • Problem mit Suse

      Problem mit Suse: Hi, habe grade SuSe Installiert... hab dann einen 2. Benutzer angelegt. Dann neu gestartet und ich hatte keine grafische oberfläche mehr. nur...
    Oben