Surfen wird immer langsamer und bricht dann irgendwann ab

Diskutiere Surfen wird immer langsamer und bricht dann irgendwann ab im Win7 - 64-Bit Version Forum im Bereich Windows 7 Forum; Bin schon am Verzweifeln. Habe seit paar Tagen einen gebrauchten PC gekauft, super Maschine, schnelles Arbeiten z. B. mit Videobearbeitung. Mein...
K

Klavicus

Threadstarter
Dabei seit
20.04.2016
Beiträge
2
Bin schon am Verzweifeln. Habe seit paar Tagen einen gebrauchten PC gekauft, super Maschine, schnelles Arbeiten z. B. mit Videobearbeitung.
Mein PC , Win7, 64 Bit-Version, 8GB RAM, 500 GB Festplatte und alle aktuellen Updates von Windows installiert.

Das Problem macht sich so bemerkbar, nach Aufruf einer Internetseite, wo man in Foren lesen und schreiben kann, fängt nach dem Aufruf z. B. der 5. neuen Seite des Forums an, die "Eieruhr" an zu laufen. Der IE Browser sucht und sucht und bricht irgendwann ab und sagt, "Zeit überschritten".
Ich habe es auch mit 3 verschiedenen Browsern versucht, immer das gleiche Problem.

Parallel habe ich die gleichen Seiten mit meinem iPad über WLan aufgerufen und kann ungestört surfen, ohne Abbruch, es liegt also weder an der Internetverbindung, noch an den Servern der Internetbetreiber. Es muss am PC liegen, irgendwie saugt sich der PC vielleicht mit Datenmüll zu und erstickt.
Nach Neustart fängt es gut an aber geht wie oben beschrieben wieder in die gleiche Misere.

meine bisherigen Aktivitäten:
1.)Virtuellen Speicher erweitert, auf Null gesetzt und auch automatisch von Windows erstellen lassen.
Ergebnis: negativ

2.) Natürlich nach Viren gesucht mit HitmanPro, nichts gefunden
Ergebnis: negativ

3.) Browserverläufe gelöscht, bei allen Browsern
Ergebnis: negativ

Hat jemand eine Idee ?????????????
 
Bullayer

Bullayer

Schwergewicht
Dabei seit
19.07.2006
Beiträge
24.171
Ort
DE-RLP-COC
Deaktivier mal IPv6.
 
K

Klavicus

Threadstarter
Dabei seit
20.04.2016
Beiträge
2
Hallo Bullayer Volltreffer !!!

IPv6 Häkchen raus genommen und jetzt "funzt" es.
Aber ich würde trotz der Freude gern wissen, warum IPv6 das Surfen so ausbremsen konnte?
Im Moment sitzt das Häkchen nur bei TCP/ IPv4

Nochmals Dankeschön!
 
Bullayer

Bullayer

Schwergewicht
Dabei seit
19.07.2006
Beiträge
24.171
Ort
DE-RLP-COC
Ich hatte in der letzten Zeit mehrere Rechner mit Surfproblemen. Bei allen bis auf einem lags am IPv6.

Freut mich, dass ich helfen konnte.
 
Thema:

Surfen wird immer langsamer und bricht dann irgendwann ab

Surfen wird immer langsamer und bricht dann irgendwann ab - Ähnliche Themen

Internetsicherheit 2018 – Neue Bedrohungen aus dem Web: Wer glaubt, gut geschützt vor Schadsoftware oder fremden Zugriffen auf den eigenen Rechner zu sein und seine Informationen und Daten in Sicherheit...
Zwei PC-Nutzer über eine Fritzbox - nur bei einem bricht immer das Internet ab?: Hi, folgendes Problem: Ich und mein Bruder wohnen in der selben Wohnung. Wir beide spielen ein PC-Spiel über Hamachi (LAN), benutzen für das...
WIKI - Windows 8 Befehle für die Eingabeaufforderung: Daniel Erler: Die Seite wurde neu angelegt == Um bei Windows 8 die meisten Einstellungen vorzunehmen, reicht in der Regel die grafische...
Firefox-der Einäugige unter den Blinden? Ein kleiner Browservergleich: Hallo Leute, ich habe mir mal wieder Browser vorgeknöpft und bin dabei echt erschrocken. Meine Meinung war immer, dass bis auf wenige kleine...
GELÖST Wlan hängt sich zeitweilig immer auf: Hallo zusammen, ich habe zuhause ein Wireless Netzwerk mit meiner Freundin, also 2 verbundenen PCs. Das Problem tritt ausschließlich auf meinem...
Oben