Starten schlägt fehl

Diskutiere Starten schlägt fehl im Win7 - 64-Bit Version Forum im Bereich Windows 7 Forum; Hallo, ich habe ein komisches Problem mit Windows 7 64Bit: Es ist ausgelagert auf einer Extra-Partition, neben XP... Beim Hochfahren des Rechners...
B

Barthsimpson

Threadstarter
Dabei seit
13.05.2009
Beiträge
30
Hallo,

ich habe ein komisches Problem mit Windows 7 64Bit:
Es ist ausgelagert auf einer Extra-Partition, neben XP...
Beim Hochfahren des Rechners kann ich per Bootloader zwischen XP und Win7 wählen.
Wähle ich Win7, schlägt ca. 3 von 4 Malen das Starten fehl: Während sich das Windows-Logo auf dem Bildschirm aufbaut, startet der Rechner meist einfach von alleine neu und ich muss erneut im Bootloader Win7 auswählen und hoffen, dass es dann diesmal funktioniert!

Hat jemand eine Ahnung woran das Liegen könnte? Wenn ich dann in Win7 mal drin bin, läuft alles problemlos, keine BlueScreens oder ähnliches! Treiber habe ich teilweise von Vista64 nehmen müssen, weil der Mainboard-Hersteller noch keine Treiber für 7 anbietet - scheinen aber auch zu laufen, jedenfalls finde ich keinen offenen Eintrag im GeräteManager.

Das Problem trat am Anfang glaub nicht auf, oder nicht so häufig, inzwischen ist es einfach nervig...

Wichtigste Daten:
Proz.: q6600
Arbeitsspeicher: 4GB Geil-Ram
Mainboard: Gigabyte G35-PS3
Grafik: Sapphire Ultimate hd3850
Festplatten sind ein Software-RAID1-Verbund, habe die Treiber dafür beim Installieren angegeben.

---> Jemand eine Ahnung woran das liegen könnte, oder ob der Fehler irgendwo protokolliert wird, so dass ich wenigstens mal weiß, warum der immer neu startet.
 
C

Chris_M

Dabei seit
28.10.2007
Beiträge
91
hallo
Startet XP normal?
Vieleicht mal den Speicher mit Memtest prüfen.
Oder mal einen Riegel rausnehmen und schauen ob Seven dann normal bootet (mit 2 GB).

Gruss Christian
 
B

Barthsimpson

Threadstarter
Dabei seit
13.05.2009
Beiträge
30
hallo
Startet XP normal?
Vieleicht mal den Speicher mit Memtest prüfen.
Oder mal einen Riegel rausnehmen und schauen ob Seven dann normal bootet (mit 2 GB).

Gruss Christian

Xp bootet ganz normal und macht keinerlei Probleme...
Der Speicher ist definitiv in Ordnung, auch einen Riegel rausnehmen bringt nichts...

Was ich mir vorstellen könnte, ist dass die MainboardTreiber von Vista Probleme verursachen, leider kann ich das aber nicht belegen, da ich ja wie gesagt, keine Fehlermeldung bekomme...
 
Thema:

Starten schlägt fehl

Starten schlägt fehl - Ähnliche Themen

PC bootet nicht!: Hallo zusammen - evtl. kann mir jemand von euch einen Rat geben!? Ich bin gerade daran mir einen eigenen PC zusammen zu bauen. Das Spezielle -...
Bluescreen, Festplatte heile, RAM? CPU?: Moin zusammen, ich habe das Problem das mein selbstgebauter Rechner Probleme macht. Ich habe ihn vor circa 3-4 Jahren gekauft. Verbaut ist ein...
Ereignis-ID 10110/10111(DriverFrameworks-UserMode)/41(Kernel-Power): Hallo, bei mir treffen unter anderem diese 3 Fehler auf, seit ich vor 2-3 Wochen meinen PC zusammengebaut habe. Gerne würde ich Hilfe in Empfang...
Verzögerter automatischer Start eines Windows-Dienstes funktioniert nicht - Fehler 87: Hallo Community, ich habe folgendes Problem: Ich konnte nichts mehr drucken, bis ich herausgefunden habe, dass der Windows-Dienst...
Windows 10 - Erster "Kalt"-Start schlägt immer fehl - dann ganz normal.: Liebe Community, seit kurzem, etwa seit dem letzten Update KB4346783 (OS Build 17134.254) habe ich immer das Problem, dass beim 1. Start nach...
Oben