Sound!

Diskutiere Sound! im WinXP - Hardware Forum im Bereich WinXP - Hardware; Ich habe ein Problem mit der Benachrichtigung bei eingehenden E-Mails. Es wird kein Sound abgespielt. Ich habe zwar ein Häckchen bei "Sound bei...
#1
B

bica47

Threadstarter
Dabei seit
07.04.2007
Beiträge
4
Ich habe ein Problem mit der Benachrichtigung bei eingehenden E-Mails. Es wird kein Sound abgespielt.
Ich habe zwar ein Häckchen bei "Sound bei Nachrichteneingang abspielen" im Ordner "Extras"-"Optionen" und auch im Systemordner "Sounds- und Audiogeräte" habe ich bei "Posteingangsbenachrichtigung" einen funktionierenden .wav Sound. Trotzdem spielt er den Sound nicht ab.
In Sound-und Audiogerät ist der wav Sound deaktiviert.
Musik wird aber abgespielt und in der Systemsteuerung hab
ich auch kein gelbes oder rotes Ausrufungszeichen!
 
#2
Mike

Mike

i7-6700HQ
Team
Dabei seit
21.09.2006
Beiträge
24.352
Ort
in der Nähe eines Rechners
Wenn du uns jetzt noch verräts, welches Email-Programm du verwendest. Vermute mal Outlook.
Dafür muss aber auch bei der Office-Installation (benutzerdefiniert) die Klänge für Outlook aktiviert werden.
 
#3
B

bica47

Threadstarter
Dabei seit
07.04.2007
Beiträge
4
Ja ich habe Outlook Express6 und Thunderbird installiert
wo der emailsound bei beiden nicht klappt!
 
#5
B

bica47

Threadstarter
Dabei seit
07.04.2007
Beiträge
4
Ja ich habe Outlook Express6 und Thunderbird installiert
wo der emailsound bei beiden nicht klappt! Ich denke mal weil die Windows-Systemklänge deaktiviert sind klappt das nicht!
Habe schon die neusten Treiber installiert , aber es funzt einfach nicht!
 
#6
Mike

Mike

i7-6700HQ
Team
Dabei seit
21.09.2006
Beiträge
24.352
Ort
in der Nähe eines Rechners
Dann schalte die Windows-Systemklänge halt ein und nur diejenigen aus die dich nerven ;)

Habe keine Problem mit Thunderbird und meinen WAV-Dateien.
Verwende TB 2.0 RC1

Mike
 
#7
DiableNoir

DiableNoir

Dabei seit
18.01.2004
Beiträge
6.069
@bica47:

Verwende auch TB und habe keinerlei Probleme damit. Stell einfach den Systemklang ein und versichere dich dass du im TB unter Extras / Einstellungen unter Allgemein den Hacken bei "Klang abspielen" gesetzt hast. Klicke auch mal auf die Schaltfläche "Erweitert" und versichere dich, dass dort der Systemklang ausgewählt ist.

BTW: Wir haben hier im Board Regeln. SuperTux und der fette rote Text neben dem Eingabefeld für den Titel haben dich bereits deutlich darauf hingewiesen dass du einen aussagekräftigen Titel verwenden sollst!
Du kannst diesen ändern indem du auf die Schaltfläche "Ändern" des ersten Beitrages klickst. Das selbe gilt auch für Posts...Doppelposts sind nicht besonders beliebt. ;)
 
Thema:

Sound!

Sound! - Ähnliche Themen

  • Kein Sound mehr durch Nutzung von FL Studio

    Kein Sound mehr durch Nutzung von FL Studio: Hallo, ich benutze auf meinem Rechner (Windows 10) das Programm FL Studio 12, bei dem man einen Soundtreiber benutzen musss. Nun ist es so, dass...
  • Remote Desktop über Ipad kein Sound

    Remote Desktop über Ipad kein Sound: Hallo, ich habe WIN 10 auf einer Virtuellen Maschine auf einer Synology 918+ laufen. Hier möchte ich den GIRA TKS Communicator installieren...
  • Ich habe Sound Probleme (Knistern und rauschen)

    Ich habe Sound Probleme (Knistern und rauschen): Hi Liebe Microsoft Community :) Ich hab seid dem Vorletzten Windows Update Sound Probleme, ich weiß zwar nicht ob es an Windows liegt aber vor...
  • keinen Sound, findet kein Ausgabegerät Treiber?

    keinen Sound, findet kein Ausgabegerät Treiber?: Hallo, ich habe keinen Sound, Meldung kein Ausga begerät gefunden??
  • Kein Sound mehr.

    Kein Sound mehr.: Hallo zusammen, Hardware: MSI B450 Gamingpro Carbon mit Ryzen 5 Prozessor läuft mit Windows 10 Pro. Leider seit 2 Tagen kein Sound mehr. In...
  • Ähnliche Themen

    • Kein Sound mehr durch Nutzung von FL Studio

      Kein Sound mehr durch Nutzung von FL Studio: Hallo, ich benutze auf meinem Rechner (Windows 10) das Programm FL Studio 12, bei dem man einen Soundtreiber benutzen musss. Nun ist es so, dass...
    • Remote Desktop über Ipad kein Sound

      Remote Desktop über Ipad kein Sound: Hallo, ich habe WIN 10 auf einer Virtuellen Maschine auf einer Synology 918+ laufen. Hier möchte ich den GIRA TKS Communicator installieren...
    • Ich habe Sound Probleme (Knistern und rauschen)

      Ich habe Sound Probleme (Knistern und rauschen): Hi Liebe Microsoft Community :) Ich hab seid dem Vorletzten Windows Update Sound Probleme, ich weiß zwar nicht ob es an Windows liegt aber vor...
    • keinen Sound, findet kein Ausgabegerät Treiber?

      keinen Sound, findet kein Ausgabegerät Treiber?: Hallo, ich habe keinen Sound, Meldung kein Ausga begerät gefunden??
    • Kein Sound mehr.

      Kein Sound mehr.: Hallo zusammen, Hardware: MSI B450 Gamingpro Carbon mit Ryzen 5 Prozessor läuft mit Windows 10 Pro. Leider seit 2 Tagen kein Sound mehr. In...
    Oben