Sound Probleme!!

Diskutiere Sound Probleme!! im Vista - Software Forum im Bereich Windows Vista Forum; Moin hab mir nen Laptop gekauft (Soni Vaio FE-41Z), mit WIndows Vista drauf, so jetzt hab ich den ersma platt gemacht da mir die ganzen...
K

kitzing

Threadstarter
Dabei seit
14.06.2007
Beiträge
3
Alter
35
Moin

hab mir nen Laptop gekauft (Soni Vaio FE-41Z), mit WIndows Vista drauf, so jetzt hab ich den ersma platt gemacht da mir die ganzen vorinstalierten programme genervt haben. jetzt hab ich folgendes problem und zwar läuft der sound bei den internen Boxen komplett einwandfrei jetzt wollte ich meine kopfhörer anschliessen und es kommt kein sound, dann bin ich in die sound optionen gegangen, die kopfhörer wurden erkannt und beim soundtest kam sound, nur wenn ich jetzt wieder musik hören will läuft garnichts.. hab mehrere musik programme ausprobiert!

kann mir wer helfen.
 
Thema:

Sound Probleme!!

Sound Probleme!! - Ähnliche Themen

Kein Sound mehr nach ganz normalen Neustarten (Windows 10)?: Wie alles passiert ist: Ich habe mit einem Freund ganz normal ein Spiel gespielt (Terraria falls es jemanden interessiert) und es hat angefangen...
Massive Sound-Probleme nach 1709 Creators Update: Hallo, seit dem Update auf 1709 (Creators Update) ist der Sound dumpfer (Bässe quasi weg), leiser und hallend geworden. Dies habe ich gemerkt, da...
Wenn ich mein Mikro benutze und dabei ein Ton läuft nimmt das Mikro "falsche töne" auf!: Hallo Experten, Ich habe ein Acer Aspire F 15 (573G-75WP) und mein Problem liegt darin, dass ich, egal welches Mikro ich benutze, keine richtige...
Sound Probleme nach Windows 1803 update Kein Asio unter Cubase und Ik Media: Hallo liebe Community, seit dem letzten Windows update habe ich ein massives Soundproblem in meinem Studio. Mein Gitarren interface ( Line 6 UX...
Sound un Mic geht nicht: Hey Leute, Ich habe vor 2 Tagen meinen PC selbst zusammengebaut. Ich habe auch eine Soundkarte eingebaut ( Sound Blaster ZX) Da ihre LED-Lämpchen...
Oben