Sound Problem obwohl Boxen gehn

Diskutiere Sound Problem obwohl Boxen gehn im Vista - Hardware Forum im Bereich Windows Vista Forum; Hallo, ich habe folgendes Problem. Unter Vista kriege ich kein Sound. Ich habe den aktuellsten Sound Treiber für mein Mainboard ( ASUS M2N SLI...
A

andy0304

Threadstarter
Dabei seit
15.06.2004
Beiträge
27
Hallo,
ich habe folgendes Problem. Unter Vista kriege ich kein Sound. Ich habe den aktuellsten Sound Treiber für mein Mainboard ( ASUS M2N SLI Deluxe ) runtergeladen. Unter Systemsteuerung, Sound kann ich meine Boxen einstellen. Beim Test höre ich ein Sound aus meinen Boxen, allerdings wenn ich Media Player öffne und eine Lied abspiele kommt nicht mal ein Tönchen.
Woran kann das liegen?
Danke für eure Hilfe.
 
Selecta

Selecta

Dabei seit
03.01.2006
Beiträge
1.047
Alter
40
Sind in der Wiedergabesteuerung alle Regler oben (speziell der Regler Wave) oder sind dort vllt. ein paar gemutet ?
 
A

andy0304

Threadstarter
Dabei seit
15.06.2004
Beiträge
27
Der Sound ist eingeschaltet und alle Regler sind oben.
 
S

Senior_DingDong

Dabei seit
06.05.2007
Beiträge
21
Hast Du die Boxen vielleicht aus Versehen als 5.1 konfiguriert
obwohl sie nur Stereo sind (oder andersherum)?
 
Thema:

Sound Problem obwohl Boxen gehn

Sound Problem obwohl Boxen gehn - Ähnliche Themen

  • Hallo, ich habe ein Problem mit dem Sound

    Hallo, ich habe ein Problem mit dem Sound: Ich habe letztens aus versehen mein Kopfhörerkabel abgebrochen und nun steckt ein Teil im PC und ich habe kein Sound mehr...was soll ich tun???
  • Windows Sound Problem

    Windows Sound Problem: Guten Tag, ich habe keinen Sound mehr. - unter Aufnahme und Wiedergabe ist kein Gerät mehr gelistet(auch keine deaktivierten) - die...
  • Sound problem

    Sound problem: Ich habe vor kurzem Windows neu installiert nun werden mir aber meine Boxen nicht mehr angezeigt und es kommt kein Ton. Die boxen sind von Tchibo...
  • Problem mit Sound

    Problem mit Sound: In meinem Pc finde ich keine Soundkarte, trotzdem zeigt es, dass es kein Problem mit Ton ist. Aber wenn ich ein Musik oder etwas abspiele, kommt...
  • Ähnliche Themen
  • Hallo, ich habe ein Problem mit dem Sound

    Hallo, ich habe ein Problem mit dem Sound: Ich habe letztens aus versehen mein Kopfhörerkabel abgebrochen und nun steckt ein Teil im PC und ich habe kein Sound mehr...was soll ich tun???
  • Windows Sound Problem

    Windows Sound Problem: Guten Tag, ich habe keinen Sound mehr. - unter Aufnahme und Wiedergabe ist kein Gerät mehr gelistet(auch keine deaktivierten) - die...
  • Sound problem

    Sound problem: Ich habe vor kurzem Windows neu installiert nun werden mir aber meine Boxen nicht mehr angezeigt und es kommt kein Ton. Die boxen sind von Tchibo...
  • Problem mit Sound

    Problem mit Sound: In meinem Pc finde ich keine Soundkarte, trotzdem zeigt es, dass es kein Problem mit Ton ist. Aber wenn ich ein Musik oder etwas abspiele, kommt...
  • Oben