Scriptfehler in IE 11 (Win 7, 64 Bit)

Diskutiere Scriptfehler in IE 11 (Win 7, 64 Bit) im Windows 7 Forum im Bereich Microsoft Community Fragen; Guten Tag! Bei jedem Aufruf einer Seite in meinem Browser IE11, Win 7, 64 bit erhalte ich eine Skriptfehler-Meldung siehe Anlage), die ich 3x...
M

MS-User

Threadstarter
Dabei seit
20.09.2016
Beiträge
94.184
Guten Tag!


Bei jedem Aufruf einer Seite in meinem Browser IE11, Win 7, 64 bit erhalte ich eine Skriptfehler-Meldung siehe Anlage), die ich 3x mit ja oder nein (bleibt sich gleich) beantworten muß, damit sie verschwindet. Vorher ist keine weitere Aktion möglich.

Die Meldung bezieht sich auf eine Google-Seite, die nur den Hinweis gibt, Cookies zu löschen (ohne Erfolg). Wenn ich die Google Toolbar deaktiviere, tritt der Fehler nicht mehr auf. Dies Toolbar möchte ich allerdings unbedingt behalten.

Weiß jemand eine
Lösung (ohne Eingriff in die Registry usw. - bin technischer Laie)?


Danke schon jetzt.

Hugo


 
Thema:

Scriptfehler in IE 11 (Win 7, 64 Bit)

Scriptfehler in IE 11 (Win 7, 64 Bit) - Ähnliche Themen

Windows 7 (64 bit) Internet Explorer 11 "Die Seite kann nicht angezeigt werden": Auf meinem Laptop (Samsung R730) mit Windows 7 (64 bit) und Internet Explorer 11 wird die in den Internet-Optionen hinterlegte Startseite...
Warum läuft Win 10 32-bit auf meinem alten Laptop, aber nicht Win 10 64-bit?: Hallo, ich habe letztens (mehr oder weniger aus Jux als aus Notwendigkeit) versucht, auf meinem alten Laptop Windows 10 zu installieren. Dabei...
Update Win 7 64 bit: Hallo, mein Win 7 Professional 64 bit SP 1 lädt Updates herunter und zeigt sie auch an, aber sie lassen sich nicht installieren. Nach dem...
win 7 pro 64 bit: Wie kann ich nach einem total Ausfall der Festplatte noch mal win 7 pro 64 bit installieren. Ich habe die Software und Lizenz im Internet als...
Ich möchte eine ISO Datei für MS Win 7 Home Premium 64 Bit herunterladen. Produkt-Key ist Korrekt Be: Hallo.Ich wollte mir eine ISO-Datei "MS Win 7 Home Premium 64 Bit". herunterladen,habe den Produkt-Key korrekt eingegeben und bekomme immer die...
Oben