SBS2003, leere Mails, kein Absender,kein Betreff

Diskutiere SBS2003, leere Mails, kein Absender,kein Betreff im Windows Server 2003 Forum im Bereich Server Systeme; :confused Hallo, habe ein riesen Problem wozu ich noch keine Lösung gefunden habe: eine SBS2003 System versendet z.Zt. alle Mails ohne Inhalt...

TVT

Threadstarter
Dabei seit
30.01.2007
Beiträge
15
:confused Hallo,
habe ein riesen Problem wozu ich noch keine Lösung gefunden habe:
eine SBS2003 System versendet z.Zt. alle Mails ohne Inhalt, ohne Betreff und ohne Empfängernamen!!!
Der Fehler kam schleichend, d.h. manche Mails gingen noch normal raus, mittlerweile keine mehr ohne dieses Symthom.

Interne Mails werden normal empfangen, allerdings werden die Faxnachrichten, die per Mail intern geroutet werden an eine info Adresse auch ohne Inhalt und Anhang aber zumindest mit Betreff und Absender empfangen.

Getestet mit Mails zwischen 1und1 und gmx.

Leider finde ich nirgendwo einen Ansatz dazu!

Danke für Eure Hilfe

Torsten
 

TVT

Threadstarter
Dabei seit
30.01.2007
Beiträge
15
E-Mail Filter im Exchange bzw. beim Provider?

da hier noch kein R2 im Einsatz ist, ist der Nachrichtendienstfilter von MS nicht vorhanden. Regeln sind auch keine definiert, Provider ist 1und1 und scheint damit auch nicht in Verbindung zu stehen.

Z.Zt habe ich den AVK Proxy deaktiviert, der laut GData beim Business Server nicht zwingend erforderlich ist und nach einem Serverneustart sieht alles bisher gut aus.

:wut :wut :wut

Cu
Torsten
 
Thema:

SBS2003, leere Mails, kein Absender,kein Betreff

SBS2003, leere Mails, kein Absender,kein Betreff - Ähnliche Themen

E-Mails angeblich nicht zustellbar -_-: Hallo Zusammen, altuell erhält fast jeder, der an meine private Outlook.com-Adresse sendet, eine Unzustellbarkeitsmeldung. Ich habe, wie die...
Oben