RAS-Dienst startet nicht

Diskutiere RAS-Dienst startet nicht im WinXP - Netzwerk Forum im Bereich Windows XP Forum; Hallo. Ich hab da ein problem mit meinem RAS Dienst. Er ist auf Auto eingestellt startet jedoch nicht. Wenn ich ihn manuell starten will erhalte...

OldShredderMan

Threadstarter
Dabei seit
15.11.2002
Beiträge
20
Hallo.
Ich hab da ein problem mit meinem RAS Dienst. Er ist auf Auto eingestellt startet jedoch nicht. Wenn ich ihn manuell starten will erhalte ich die Fehlermeldung:
"RAS Verbindungsverwaltung konnte auf Lokaler Computer nicht ausgeführt werden.
Fehler 5: Zugriff verweigert"

In der Ereignissanzeige steht noch, dass irgendwelche Puffer nicht erstellt werden konnten.

Weiß jemand was das heißen soll?
gruß jochen
 

Dee

Dabei seit
10.02.2003
Beiträge
39
Alter
46
hast du genügend rechte??

mfg
 

OldShredderMan

Threadstarter
Dabei seit
15.11.2002
Beiträge
20
ja, Adminrechte

gruß
 
G

Guest

Gast
Jepp, Danke, das war's. Etz geht er wieder. :devil
thx

[Anm: sp1 is scheisse zu installieren!]
 

OldShredderMan

Threadstarter
Dabei seit
15.11.2002
Beiträge
20
Der letzte Beitrag war von mir, hab mich vergessen ein zu loggen. :wut

gruß jochen
 
Thema:

RAS-Dienst startet nicht

RAS-Dienst startet nicht - Ähnliche Themen

kein Zugriff auf Ordner in MicroSD: Hallo, nachdem bei mein Computer mit dem letzten großen Update gecrashed ist, habe ich ihn neu aufsetzen müssen. Wenn ich nun auf einen (nur...
Dienst startet nicht automatisch: Hallo zusammen, ich setze Devolo dlan-Adapter ein und die zugehörige Windows-Anwendung "Devolo Cockpit" zur Steuerung der Adapter. Die App...
Windows-Dienste "RAS-Verbindungsverwaltung" und "SSTP-Dienst" laufen konstant: Hallo, mir ist vor kurzem aufgefallen, dass in unregelmäßigen Abständen (ca. alle 1-2 Wochen) der SSTP-Dienst von Windows gestartet wird und nur...
Windows Update Dienst nicht vorhanden: Hallo zusammen, ich treffe seit dem Windowsupdate im September immer wieder auf Fehler mit dem Windows update. Hierbei bekomme ich immer erst...
Nach Sicherheitsupdate (KBA4538674) kein Audio mehr: Hi. Ich habe vorgestern, 12.2.20 das Update runter geladen, wie immer Abends vor dem Ausschalten. Seit dem gibt mein Laptop kein Audio mehr von...
Oben