RAID 1 Problem / unterschiedliche Sektrogrössen

Diskutiere RAID 1 Problem / unterschiedliche Sektrogrössen im Windows 10 Forum im Bereich Microsoft Community; Hallo zusammen Bisher hatte ich immer eine externe Toshiba Hard Disk installiert, welche auch ohne Probleme funktionierte. Nun wollte ich eine...
M

MS-User

Threadstarter
Mitglied seit
20.09.2016
Beiträge
82.563
Hallo zusammen

Bisher hatte ich immer eine externe Toshiba Hard Disk installiert, welche auch ohne Probleme funktionierte. Nun wollte ich eine zweite Disk einsetzen, um ein RAID 1 zu erstellen. Ich bestellte genau die gleiche Disk nochmals und baute sie ein. Wenn ich aber ein neues gespiegeltes Volumen erstelle, kommt die Fehlermeldung, dass die Platten eine unterschiedliche Sektorgrösse aufweisen. Dies konnte ich im CMD auch feststellen, jedoch weiss ich nicht, wie man die logische Sektorgrösse ändert. Beide Platten wurden schon mehrmals auf 4096er Sektorgrösse formatiert. Weiss jemand, wie man die logische Sektorgrösse umstellt oder hat sonst jemand noch eine Lösung, um das RAID 1 zu erstellen?


Danke schon im Voraus für die Antworten!


 
Thema:

RAID 1 Problem / unterschiedliche Sektrogrössen

Sucheingaben

immokalee casino

,

casino royale imdb

,

casiPno miami

,
poker tournaments near me
, pYoker tournaments near me, casino nearest my location, poker flush, apoker flush, casino en ligne, caEsino en ligne, what hands beat what in poker, liars poker, party poyker, party poker, cool cat camsino, casjino royale imdb, online free poker, online free pozker, wpt poker, wpt pokeDr, zynga poker classic, zynga polker classic, mummys gold casino, mummys gold ecasino, black chip pDoker

RAID 1 Problem / unterschiedliche Sektrogrössen - Ähnliche Themen

  • Windows 8.1 Raid 5 Problem, kann defekte Festplatte nicht entfernen!!

    Windows 8.1 Raid 5 Problem, kann defekte Festplatte nicht entfernen!!: Hallo liebe Gemeinde :blush, Ich habe ein Problem mit meinem Windows Storage Pool. Vor einiger Zeit habe ich ein Raid 5 erstellt und alles hat...
  • RAID 1 Problem

    RAID 1 Problem: Hallo Liebe WinBoard Community Ich habe folgendes Problem. Ich habe eine physische (hardware) RAID 1 Festplatte, welche unter dem Opensuse...
  • RAID Problem mit ICH10R auf X58

    RAID Problem mit ICH10R auf X58: Moin, folgendes Problem bringt mich an den Rande des Wahnsinns. Ich habe heute meine Grafikkarte von einem PCIe auf einen anderen darunter...
  • Option Rom will not be loaded (Problem mit Raid Menu starten) BIOS

    Option Rom will not be loaded (Problem mit Raid Menu starten) BIOS: Hallo allerseits Mein Problem ist folgendes. Ich habe 2 WD VelociRaptor Festplatten die ich zu einem Raid 0 Verbund zusammen stellen möchte...
  • Raid problem

    Raid problem: Moin ! Habe ein Problem mit meinem Rechner. Neues Board installiert und nun statt drei nur noch eine Festplatte, weil der erste Start auf SATA...
  • Ähnliche Themen

    • Windows 8.1 Raid 5 Problem, kann defekte Festplatte nicht entfernen!!

      Windows 8.1 Raid 5 Problem, kann defekte Festplatte nicht entfernen!!: Hallo liebe Gemeinde :blush, Ich habe ein Problem mit meinem Windows Storage Pool. Vor einiger Zeit habe ich ein Raid 5 erstellt und alles hat...
    • RAID 1 Problem

      RAID 1 Problem: Hallo Liebe WinBoard Community Ich habe folgendes Problem. Ich habe eine physische (hardware) RAID 1 Festplatte, welche unter dem Opensuse...
    • RAID Problem mit ICH10R auf X58

      RAID Problem mit ICH10R auf X58: Moin, folgendes Problem bringt mich an den Rande des Wahnsinns. Ich habe heute meine Grafikkarte von einem PCIe auf einen anderen darunter...
    • Option Rom will not be loaded (Problem mit Raid Menu starten) BIOS

      Option Rom will not be loaded (Problem mit Raid Menu starten) BIOS: Hallo allerseits Mein Problem ist folgendes. Ich habe 2 WD VelociRaptor Festplatten die ich zu einem Raid 0 Verbund zusammen stellen möchte...
    • Raid problem

      Raid problem: Moin ! Habe ein Problem mit meinem Rechner. Neues Board installiert und nun statt drei nur noch eine Festplatte, weil der erste Start auf SATA...
    Oben