Probs.mit 2Port KVM Umschalter

Diskutiere Probs.mit 2Port KVM Umschalter im weitere Hardware Forum im Bereich Hardware Forum; Hi @ all Ausgangslage: Rechner1 : MB Asus A7V266EX mit GK HIS Radeon1650Pro Rechner2 : MB MSI K8MM3 mit Onboard GK 3. 2Port KVM Switch...
D

der_dud

Threadstarter
Mitglied seit
17.05.2006
Beiträge
339
Standort
CH
Hi @ all

Ausgangslage:

Rechner1 : MB Asus A7V266EX mit GK HIS Radeon1650Pro
Rechner2 : MB MSI K8MM3 mit Onboard GK

3. 2Port KVM Switch (PS2+VGA+Audio) Umschaltung via Tastatur.

Absicht: 2Rechner mit 1 Bildschirm,Tastatur,Maus und Audio betreiben.

Problem:Rechner1 lässt sich nur im abgesicherten Modus starten!
(Ins Bios O.k.,wenns zum BS kommt erscheint "DAS System konnte....,wollen Sie im ...Auswahl : Abgesicherter...,letzte....,normal Starten)

Starte ich "letzte..." oder "normal Starten" gibts ne endlos-Schlaufe...

Ports des Switchs auch schon getauscht,Anschlüsse geprüft...selber Effekt!??

Eventlog R1:Fehler " sr " ???

Rechner2 startet ohne Probs......

Der Dud

P.s. beide Systeme XP-Pro
 
Zuletzt bearbeitet:
L

LauxAimoEwa

Mitglied seit
04.12.2006
Beiträge
2.003
Das hat aber nichts mit dem Umschalter zu tun, oder?
 
D

der_dud

Threadstarter
Mitglied seit
17.05.2006
Beiträge
339
Standort
CH
denk nicht...

eher was mit Rechner1 oder(und?) mit dessen Gk

Der Dud
 
Thema:

Probs.mit 2Port KVM Umschalter

Probs.mit 2Port KVM Umschalter - Ähnliche Themen

  • Verlinkungen von Websites auf Desktop probs...

    Verlinkungen von Websites auf Desktop probs...: Also, ich habe folgendes Problem....Wenn ich einen Web-link auf den Desktop mache werden zwei Dateien angezeigt. Ein normales Ikon wie bei Links...
  • Neues Mainboard GA-970A-DS3P rev. 2 , w10 Build 18267.rs , laden der Unterordner , Webcam prob. u. UEFI Update

    Neues Mainboard GA-970A-DS3P rev. 2 , w10 Build 18267.rs , laden der Unterordner , Webcam prob. u. UEFI Update: wie die überschrift schon sagt ich habe ein neues Mainboard von GIGABYTE GA-970A-DS3P und musste daher mein ganzes System neu machen und habe seit...
  • DNS Probe No Internet

    DNS Probe No Internet: Ich verzweifle langsamt mit der ewigen Anzeige: DNS Probe no internet, wann immer ich internet mit chrome oder Microsoft edge öffnen will. Ich...
  • Probem nach Update Evaluierungskopie Build 17063.rs_prerelease17123-1610

    Probem nach Update Evaluierungskopie Build 17063.rs_prerelease17123-1610: Hallo seit dem Update zeigt mir der Windows Defender das Maßnahmen erforderlich sind, sobald ich es öffne zeigt er mir alle Hacken in Grün. Hat...
  • windows service pack 1 probs

    windows service pack 1 probs: hier mein problem arbeite mit win 7 64 bit wenn ich den service pack neu innstalliert habe funktionien die updats nich mehr hab schon alles...
  • Ähnliche Themen

    Oben