Probleme mit TK-Anlage Elmeg C43

Diskutiere Probleme mit TK-Anlage Elmeg C43 im weitere Hardware Forum im Bereich weitere Hardware; Hi leutz, folgendes Problem: Ich habe eine TK-Anlage Elmeg C43 und möchte nun meine Endgeräte über diese Anlage laufen lassen. Deshalb habe ich...
#1
Gnoovy

Gnoovy

Threadstarter
Dabei seit
04.02.2002
Beiträge
2.178
Alter
36
Hi leutz,


folgendes Problem: Ich habe eine TK-Anlage Elmeg C43 und möchte nun meine Endgeräte über diese Anlage laufen lassen. Deshalb habe ich mir eine UAE-Dose und passendes Kabel incl. zwei 100 Ohm Abschlusswiderstände besorgt. Habe das Kabel an beiden Enden abisoliert und einmal mit der UAE-Dose und mit der Anlage am internen S0-Bus verkabelt. Natürlich alles laut Handbuch. Nun wollte ich meine Verkabelung testen und habe mal ein Telefon in die UAE-Dose gesteckt, allerdings bekomme ich auf dem Telefondisplay die Meldung "Störung" und ein besetzt -zeichen. Woran kann das liegen? Kennt sich da jemand aus?


greetz
gnoovy
 
Thema:

Probleme mit TK-Anlage Elmeg C43

Probleme mit TK-Anlage Elmeg C43 - Ähnliche Themen

  • Kamera, Mikro, Sound und Touchscreenfunktionalität weg - Probleme nach Update im Juli 2018

    Kamera, Mikro, Sound und Touchscreenfunktionalität weg - Probleme nach Update im Juli 2018: Hallo zusammen, ich habe am 22.07.18 auf meinem ASUS Transformer TA100 ein Update für Windows 10 erhalten. Dabei wurde die GPIO auch...
  • Probleme beim booten

    Probleme beim booten: Hallo! -Es ist mir nun schon 3 mal passiert, daß beim booten folgendes passiert: --Normales booten mit Paßworteingabe bis zum...
  • Probleme mit der Kamera-App

    Probleme mit der Kamera-App: Hallo, seit ich das Surface Go gekauft habe, geht nur die "Selfie"-Kamera. Die andere Kamera zur anderen Seite kann ich nirgends in der App...
  • Probleme beim Lesen und Speichern von Bild- und PDF-Anlagen einer Mail

    Probleme beim Lesen und Speichern von Bild- und PDF-Anlagen einer Mail: Wann werden die bekannten Probleme beim Lesen und Speichern von Bild- und PDF-Anlagen einer eMail behoben?
  • Outlook 2003 Probleme mit Anhang/Anlagen

    Outlook 2003 Probleme mit Anhang/Anlagen: Hallo, Wenn ich im Outlook 2003 ein Bild einfügen möchte, wird das immer nur als Anlage/Anhang ins Mail genommen. Wie kann ich das Bild aber...
  • Ähnliche Themen

    Oben