Probleme mit IE!

Diskutiere Probleme mit IE! im Internet Explorer Forum im Bereich Internet Explorer; Vielleicht kann mir ja jemand von euch helfen, oder es kennt jemand dieses problem. 'N Freund von mir hat ein kleines Problem mit seinem IE! Beim...
#1
N

niliwi

Threadstarter
Dabei seit
30.12.2001
Beiträge
1
Vielleicht kann mir ja jemand von euch helfen, oder es kennt jemand dieses problem. 'N Freund von mir hat ein kleines Problem mit seinem IE! Beim ihm werden zwar alle Seiten angezeigt, aber nicht die Hintergrundbilder. Egal auf welcher Seite er ist, es is alles weiß. Woran könnte das liegen...??
Er hat version 5.5 ...auch schon neu installiert, aber immernoch dasselbe problem.
Danke!
 
#2
Pascal Rebsamen

Pascal Rebsamen

Dabei seit
01.05.2001
Beiträge
1.935
Hi

Ist das Flag Bilder anzeigen unter Multimedia gesetzt???

(Extras - Internetoptionen - Erweitert)

 
#3
Jeffrey Waser

Jeffrey Waser

Dabei seit
01.05.2001
Beiträge
240
Hallöchen!

Hast Du zufällig zwei PC's mit IE 5.5 bei Dir?
Such in den Einstellungen nach Unterschieden.
Ich dachte auch, dass es an den Einstellungen mit den Bildern liegt. Bei welchen Seiten wird der Hintergrund nicht angezeigt. Will ein paar Sachen versuchen...

Gruss

Jeff
 
Thema:

Probleme mit IE!

Probleme mit IE! - Ähnliche Themen

  • Probleme beim installieren von Age of Empires Definitive Edition

    Probleme beim installieren von Age of Empires Definitive Edition: Ich habe og. Programm nun ein drittes Mal erworben. 2 mal vergeblich versucht es zu installieren. Nun habe ich es das dritte Mal gekauft, möchte...
  • Probleme Mit WIndows 10 und Capture Card

    Probleme Mit WIndows 10 und Capture Card: Ich bekomme es nicht mehr wie in Windows 7 ( nun Win 10 ) hin das ich den Ton den die Capture Card aufnimmt gleichzeitig über meine Kopfhöhrer zu...
  • Kamera, Mikro, Sound und Touchscreenfunktionalität weg - Probleme nach Update im Juli 2018

    Kamera, Mikro, Sound und Touchscreenfunktionalität weg - Probleme nach Update im Juli 2018: Hallo zusammen, ich habe am 22.07.18 auf meinem ASUS Transformer TA100 ein Update für Windows 10 erhalten. Dabei wurde die GPIO auch...
  • Probleme beim booten

    Probleme beim booten: Hallo! -Es ist mir nun schon 3 mal passiert, daß beim booten folgendes passiert: --Normales booten mit Paßworteingabe bis zum...
  • Probleme mit der Kamera-App

    Probleme mit der Kamera-App: Hallo, seit ich das Surface Go gekauft habe, geht nur die "Selfie"-Kamera. Die andere Kamera zur anderen Seite kann ich nirgends in der App...
  • Ähnliche Themen

    Oben