Probleme mit Belkin Router und T-Online DSL

Diskutiere Probleme mit Belkin Router und T-Online DSL im Netzwerke & DSL Forum Forum im Bereich Hardware Forum; Hallo vielleicht kann mir wer helfen, ich habe heute n Belkin Router gekauft mit W-Lan. Habe auch meine T-Online Zugangsdaten eingegeben...
Wild-Wolf

Wild-Wolf

Threadstarter
Mitglied seit
03.03.2005
Beiträge
400
Alter
36
Standort
Leipzig
Hallo vielleicht kann mir wer helfen,

ich habe heute n Belkin Router gekauft mit W-Lan.
Habe auch meine T-Online Zugangsdaten eingegeben:
Benutzer: Anschlusskennung+T-Online-Nr+#Mitbenutzer@t-online.de
aber irgendwie sagt der immer not connectet.
Weiß jemand woran das liegen kann oder kann mir helfen?
 
Bullayer

Bullayer

Schwergewicht
Mitglied seit
19.07.2006
Beiträge
24.157
Standort
DE-RLP-COC
Welchen Router hast Du und welches DSL??
 
Wild-Wolf

Wild-Wolf

Threadstarter
Mitglied seit
03.03.2005
Beiträge
400
Alter
36
Standort
Leipzig
Den 125 MBIT G+ BUNDLE und DSL 1000
Obwohl ich die daten aus dem Alten Router übernommen habe (T-Sinus 154) will er net
 
Bullayer

Bullayer

Schwergewicht
Mitglied seit
19.07.2006
Beiträge
24.157
Standort
DE-RLP-COC
Sieh mal im Handbuch des Routers nach, wie der Benutzer eingegeben werden muß. Es gibt Router, da brauchst du den Zusatz "@t-online.de" nicht.
 
Wild-Wolf

Wild-Wolf

Threadstarter
Mitglied seit
03.03.2005
Beiträge
400
Alter
36
Standort
Leipzig
geht weder mit noch ohne. ich hatte ja früher auch n belkin und da gings ohne probs nur jetzt net bei dem anschluss -.-
 
G

GaxOely

Gast
Ich glaube beim 10. mal connecten macht T-online 24h zu!
 
Travel-pc

Travel-pc

Laptop-Fan
Mitglied seit
25.08.2006
Beiträge
6.069
Standort
Nord-Europa
Hallo,

wird wohl von der T-kom gesperrt worden sein, da max. Anzahl Fehlversuche
überschritten.
Hotline anrufen und zum Technik-platz durchverbinden lassen.
Nach resetten des Fehlerspeichers wieder die "Erst-Zugangsdaten" eingeben !!

;-)
 
A

Andreas K

Mitglied seit
11.05.2008
Beiträge
1
Alter
57
Hallo Leute habe ein problem mit router von belkin.
als modem habe ich speetpoort200 von t-online.es funktioniert soweit alles. internet verbindung besteht. aber etwa alle 30 sek bis 1min wird die verbindung getrennt und dann wieder aufgebaut. neue firmware hat auch nichts geholfen. bei hotline von belkin konnte man mir auch nicht weiter helfen. die anzeige am router fuer internetverbindung ist nur am arbeiten. hat jemand eine idee?
 
Thema:

Probleme mit Belkin Router und T-Online DSL

Probleme mit Belkin Router und T-Online DSL - Ähnliche Themen

  • Mehrfache Bluescreen Probleme

    Mehrfache Bluescreen Probleme: Hallo, ich habe mir in der Mitte des letzten Jahres ein PC zusammengebaut (bzw. bauen lassen ich bin nämlich absolut kein Computer Experte)...
  • MSCOMCTL.OCX probleme!

    MSCOMCTL.OCX probleme!: Moin an euch die das hier lesen. Ich bräuchte hilfe mit dieser mcscomctl.ocx datei, ich möchte eine app starten aber es geht nicht weil diese...
  • Surface Pro 7 WiFi Treiber Probleme

    Surface Pro 7 WiFi Treiber Probleme: Hallo, ich habe folgendes Problem. Ich habe mir vor fast 2 Monaten ein Surface Pro 7 geholt. Anfangs hat alles funktioniert, mittlerweile habe ich...
  • Surface Pro 17 Probleme Upload-Geschwindigkeit

    Surface Pro 17 Probleme Upload-Geschwindigkeit: Liebe Communitiy, liebe Microsoft-Mitleser, ich hatte das gleiche Problem das LarsSurface in einem anderen Threat geschildert hat und ebenfalls...
  • Surface Pro 17 Probleme Upload-Geschwindigkeit

    Surface Pro 17 Probleme Upload-Geschwindigkeit: Liebe Communitiy, liebe Microsoft-Mitleser, ich hatte das gleiche Problem das LarsSurface in einem anderen Threat geschildert hat und ebenfalls...
  • Ähnliche Themen

    • Mehrfache Bluescreen Probleme

      Mehrfache Bluescreen Probleme: Hallo, ich habe mir in der Mitte des letzten Jahres ein PC zusammengebaut (bzw. bauen lassen ich bin nämlich absolut kein Computer Experte)...
    • MSCOMCTL.OCX probleme!

      MSCOMCTL.OCX probleme!: Moin an euch die das hier lesen. Ich bräuchte hilfe mit dieser mcscomctl.ocx datei, ich möchte eine app starten aber es geht nicht weil diese...
    • Surface Pro 7 WiFi Treiber Probleme

      Surface Pro 7 WiFi Treiber Probleme: Hallo, ich habe folgendes Problem. Ich habe mir vor fast 2 Monaten ein Surface Pro 7 geholt. Anfangs hat alles funktioniert, mittlerweile habe ich...
    • Surface Pro 17 Probleme Upload-Geschwindigkeit

      Surface Pro 17 Probleme Upload-Geschwindigkeit: Liebe Communitiy, liebe Microsoft-Mitleser, ich hatte das gleiche Problem das LarsSurface in einem anderen Threat geschildert hat und ebenfalls...
    • Surface Pro 17 Probleme Upload-Geschwindigkeit

      Surface Pro 17 Probleme Upload-Geschwindigkeit: Liebe Communitiy, liebe Microsoft-Mitleser, ich hatte das gleiche Problem das LarsSurface in einem anderen Threat geschildert hat und ebenfalls...
    Oben