probleme beim hochfahren

Diskutiere probleme beim hochfahren im Vista - Hardware Forum im Bereich Windows Vista Forum; guten abend, :wut ich habe des Problem das mein Laptop (Asus Pro50,Vista 32bit,CPU:duo t5450,HD:160gb,Memory2GB,6monate alt)extram lange zu...
J

Jana-Jil

Threadstarter
Dabei seit
23.07.2008
Beiträge
2
Alter
34
guten abend,
:wut
ich habe des Problem das mein Laptop (Asus Pro50,Vista 32bit,CPU:duo t5450,HD:160gb,Memory2GB,6monate alt)extram lange zu hochfahren brauch(10-15mins locker)

Eins vorweg ich bin leider kein Computerprofi un bitte bei Tipps dies zu beachten(also nit zu fachchinesisch)

die grnau abfolge beim start

Asus "logo"
Windowsbalken(dises leiste wo immer n blauer streifen durchrennt)
aufblinken der intigrierten cam
schwarzerbildschrim(eewwiiggg)die besagten 10-15 mins
irgendwann vista logo+musik
wilkommenbildschrim
schwarz+den runden ladekreis am mauszeiger
langsamer aufbau des bildschirms


was habe ich bin jetz geatn:

alle autostartprogramme mit hilfe von ashampoo deaktiviert(auser antivir,windows defender,synaptics(vom touchpad)

"aufräumen" mit hilfe von tuneup utilities 2008

defragmentierung mit hilfe des programmes von vista

ergebniss: genauso wie vorher-.-

achja ich habe guildwars(onlinerollenspiel) installiert un an sonsten keine großen mengen auf dem lappi

festplatte c:54,7 von 74,5 frei
" d:62,1 von 67,6(hier ist au gw gespeichert+icq un ähnliches)


So nun meine Frage: Kann mir wer erklären wie sowas zustande kommt und ob/wie ich des beheben kann(bitte mit verständlicher/leien erklärung)

Vielen Dank im Vorraus!
:wut:wut:wut:wut:wut:wut
 
K

Krawalo

Dabei seit
23.07.2008
Beiträge
11
Alter
46
moin ich hatte das mit meinem desktop pc 64 bit vista auch!! habe dauch alles mögliche durchlaufen lassen wie du! der entscheidene erfolg kam als ich unter eigenschaften meiner festplatte c: den Bereinigrn button geklickt hatte habe alles gelöscht was er angezeigt hatte restart siege da fix wie nie zuvor mfg:aah
 
J

Jana-Jil

Threadstarter
Dabei seit
23.07.2008
Beiträge
2
Alter
34
moin ich hatte das mit meinem desktop pc 64 bit vista auch!! habe dauch alles mögliche durchlaufen lassen wie du! der entscheidene erfolg kam als ich unter eigenschaften meiner festplatte c: den Bereinigrn button geklickt hatte habe alles gelöscht was er angezeigt hatte restart siege da fix wie nie zuvor mfg:aah




:confusedkein erfolg-.-

hat wer anders ne idee??
 
(cs)Fishbone

(cs)Fishbone

Dabei seit
11.11.2005
Beiträge
191
Alter
35
Ort
Halle/Saale
mmhhh, ich würde dir ma vorschlagen das du dir das Programm Memtest holst und deinen Arbeitsspeicher ma durchcheckst (Programm ruhig ma ne Stunde oder auch zwei laufen lassen )

Ich hätte die vermutung, das dein Arbeitspeicher im A... oder zumindestens nen Defekt besteht!

Fish
 
Thema:

probleme beim hochfahren

Oben