Problem mit windows-explorer

Diskutiere Problem mit windows-explorer im Windows 2000 Forum im Bereich Weitere Betriebssysteme; morgen leute ich habe ein problem ich habe in der symbolleiste von meinem exlorer einpar ordner zum schnelleren aufruf dieser ordner aber leider...
Q

Qda_Becki

Threadstarter
Mitglied seit
19.09.2005
Beiträge
2
morgen leute ich habe ein problem
ich habe in der symbolleiste von meinem exlorer einpar ordner zum schnelleren aufruf dieser ordner aber leider öffnet sich bei jedem aufruf dieser ordner über die symbolleiste jedesmal ein neues fenster wie kann ich dies umstellen
 
R

Ronny

SPONSOREN
Mitglied seit
07.08.2004
Beiträge
12.311
Standort
Rheinland
Im Explorer solltest Du mal über Extras / Ordneroptionen... / Allgemein / Jeden Ordner im selben Fenster öffnen aktivieren.
 
S

SuperTux

Gast
Fehlen bei dir auf der Tastatur die Satzzeichen und die Umschalttaste?
 
Q

Qda_Becki

Threadstarter
Mitglied seit
19.09.2005
Beiträge
2
Ronny2
ja das ist eingestellt aber in der symbplleiste sind die ordner als links und wenn ich die als link öffne öffnen sich trotzdem immer ein neues fenster
 
R

Ronny

SPONSOREN
Mitglied seit
07.08.2004
Beiträge
12.311
Standort
Rheinland
Aha, dann liegt es an der Art, "wie" der Explorer aufgerufen wird.

Schau' mal, ob Du hiermit weiterkommst:

Möchtest du den Explorer über eine Verknüpfung mit einem bestimmten Pfad öffnen, musst du die Eigenschaften der Verknüpfung öffnen und unter Ziel hinter

"C:\Windows\explorer.exe" noch ein "/e,{Pfad}" eingeben.

[z.B. C:\Windows\explorer.exe /e,C:\Programme]

(Hinter dem Komma keine Leerstelle!)


Editiert:

Nachdem ich mir das jetzt alles nochmal durchgelesen habe, hab' ich jetzt selbst so meine Zweifel, ob dass für dich die Lösung sein könnte. Im Moment fiele mir dann auch nichts mehr ein. :nixweis
 
Thema:

Problem mit windows-explorer

Problem mit windows-explorer - Ähnliche Themen

  • Surface Go: Problem mit Windows 10 V 1903

    Surface Go: Problem mit Windows 10 V 1903: Guten Tag, nachdem unsere Schule Surface Go Geräte angeschafft hat, können diese nicht in die bestehende Netzwerkstruktur eingebunden werden...
  • Problem mit Windows Live Mail

    Problem mit Windows Live Mail: Hallo. Ich nutze Windows Live Mail. Seit heute bekomme ich die Anzeige. "zum Schutz ihres Kontos müssen Sie sich neu anmelden" Das habe ich...
  • Problem mit Windows Live Mail

    Problem mit Windows Live Mail: Hallo. Ich nutze Windows Live Mail. Seit heute bekomme ich die Anzeige. "zum Schutz ihres Kontos müssen Sie sich neu anmelden" Das habe ich...
  • Drucker Problem nach Windows Update KB4494441

    Drucker Problem nach Windows Update KB4494441: Im Windows Update kb4494441 gab es eine Problem ich zitiere: "Beim Versuch, von Microsoft Edge oder anderen UWP-Anwendungen (Universelle...
  • Boot-Problem mit Windows 10 Upgrade 1903

    Boot-Problem mit Windows 10 Upgrade 1903: Nach dem Upgrade auf die Win10 Version 1903 bootet mein PC extrem lange. Die Paßwortabfrage ist noch relativ schnell, danach allerdings für ca. 4...
  • Ähnliche Themen

    • Surface Go: Problem mit Windows 10 V 1903

      Surface Go: Problem mit Windows 10 V 1903: Guten Tag, nachdem unsere Schule Surface Go Geräte angeschafft hat, können diese nicht in die bestehende Netzwerkstruktur eingebunden werden...
    • Problem mit Windows Live Mail

      Problem mit Windows Live Mail: Hallo. Ich nutze Windows Live Mail. Seit heute bekomme ich die Anzeige. "zum Schutz ihres Kontos müssen Sie sich neu anmelden" Das habe ich...
    • Problem mit Windows Live Mail

      Problem mit Windows Live Mail: Hallo. Ich nutze Windows Live Mail. Seit heute bekomme ich die Anzeige. "zum Schutz ihres Kontos müssen Sie sich neu anmelden" Das habe ich...
    • Drucker Problem nach Windows Update KB4494441

      Drucker Problem nach Windows Update KB4494441: Im Windows Update kb4494441 gab es eine Problem ich zitiere: "Beim Versuch, von Microsoft Edge oder anderen UWP-Anwendungen (Universelle...
    • Boot-Problem mit Windows 10 Upgrade 1903

      Boot-Problem mit Windows 10 Upgrade 1903: Nach dem Upgrade auf die Win10 Version 1903 bootet mein PC extrem lange. Die Paßwortabfrage ist noch relativ schnell, danach allerdings für ca. 4...
    Oben