Problem mit C-Media 6501 (MB = Asus M2n-SLI)

Diskutiere Problem mit C-Media 6501 (MB = Asus M2n-SLI) im WinXP - Treiber Forum im Bereich Windows XP Forum; Hi, ich dachte ich poste mal hier, weil schon viele ähnliche Probleme hier gelöst wurden. Im Threadtitel steht mein Mainboard. ich habe den...

sk4zi

Threadstarter
Dabei seit
09.01.2007
Beiträge
1
Hi, ich dachte ich poste mal hier, weil schon viele ähnliche Probleme hier gelöst wurden.

Im Threadtitel steht mein Mainboard.
ich habe den aktuellen Treiber für den Oboard Sound von der ASUS homepage installiert, was aber keine besserung gebracht hat.

folgendes Problem:
nach ca. 10 minuten fängt mein sound bei jeglicher mediendatei (musik, Film, Stream) zu knacken an. (hört sich so ähnlich an wie ein kaputtes MP3 file - desahlb dachte ich auch zuerst es liegt an meinen Sound dateien)
wenn ich irgendwas am Sound rumstelle, treiber erneuere, Pc neu starte - sprich irgendwas am sound ändere, geht es kurzzeitig wieder und nach ca. 10 minuten fängt es wieder zu knacken an.
ich werde heute mal folgendes versuchen: http://www.winboard.org/forum/treiber/98890-asus-m2n-sli-onboard-sound-problem-dringend.html
weis aber nicht ob es was bringt.

weis einer von euch an was es liegen kann ?
googeln hat ergeben, dass ich mir ne Soundkarte kaufen soll :flenn
 
Thema:

Problem mit C-Media 6501 (MB = Asus M2n-SLI)

Problem mit C-Media 6501 (MB = Asus M2n-SLI) - Ähnliche Themen

Windows Mixed Reality: Sound probleme mit Lenovo Explorer HMD: Hallo und guten Tag, ich habe mir neulich das Lenovo Explorer Headset angeschaftt und war anfänglich auch vollkommen zufrieden, jedoch ist nur...
GELÖST Asus M2N-SLI Onboard-Sound Problem *dringend*: Hallo Community, hoffentlich könnt ihr mir helfen... habe zwar seit heute neue Logitech S220 2.1 Boxen, doch das Problem gabs auch schon vorher...
Asus M2N Sli Soundproblem: Also ich hab mir ein Asus Board bestellt und zwar das M2N Sli! Hab es eingebaut und die Treiber installiert! Nun ist folgendes Problem...
Asus M2N-SLI Deluxe Sound Treiber: Hi Leute Ich brauche einen sound treiber der unter vista für mein Asus M2N-SLI Deluxe geht kennt ihr da einen ?:unsure
Windows 64 spielt verrückt: System: CPU Type: DualCore AMD Athlon 64 X2, 3000 MHz (15 x 200) 6000+ Motherboard: Asus M2N-SLI Deluxe (3 PCI, 2 PCI-E x1, 2 PCI-E x16, 4 DDR2...
Oben