Problem mit Bluescreen nach SSD Installation

Diskutiere Problem mit Bluescreen nach SSD Installation im Vista - Hardware Forum im Bereich Windows Vista Forum; Hallo Leute, ich habe in meinen älteren Medien MD98300 Laptop eine Kingston SSD eingebaut. Seit dem habe ich Bluescreen Probleme mit...
B

Blackway

Threadstarter
Dabei seit
10.09.2013
Beiträge
3
Hallo Leute,

ich habe in meinen älteren Medien MD98300 Laptop eine Kingston SSD eingebaut. Seit dem habe ich Bluescreen Probleme mit Kernel_stack_inpage_error 0x00000077 (0xc000000E, 0xc000000E, 0x00000000, 0x06AD6000).

Im Bios (Phoenix R01-B0F von 2007) habe ich keine Möglichkeit gefunden, AHCI einzustellen. Die Platte wird normal erkannt und booten gelingt auch. Im abgesicherten Modus läuft der Rechner längere Zeit recht gut, aber auch dann stürzt er manchmal ab, nicht so schnell, wie im normalen Modus, allerdings. Ist mein Bios zu alt für die SSD? Einen Bootsektorvirus habe ich schon ausgeschlossen.

Weiss jemand Rat?

Sollte vielleicht noch dazu schreiben, dass ein AMD Turion 64x2 verbaut ist, mit nVidia Geoforce Go 6150 AMD Hammer..

Gruss
Blackway
 
Alfiator

Alfiator

On Air
Dabei seit
27.11.2008
Beiträge
38.462
Alter
55
Ort
Thüringen
:welcomeIch würde als erstes mal die Firmware der SSD auf den Stand bringen...
 
B

Blackway

Threadstarter
Dabei seit
10.09.2013
Beiträge
3
Aber die ist ganz neu, gestern erst geliefert. Muss das trotzdem?
 
B

Blackway

Threadstarter
Dabei seit
10.09.2013
Beiträge
3
Ein BIOS Update steht nicht zur Verfügung. Ob eine SSD FW-Update erforderlich ist, werde ich jetzt einmal nachschauen. Da die SSD z. Zt. Systemlaufwerk ist, muss ich wohl zunächst die alte HDD wieder einbauen :-/
 
Thema:

Problem mit Bluescreen nach SSD Installation

Problem mit Bluescreen nach SSD Installation - Ähnliche Themen

Ständige Bluescreens nach Windowsupdate. Auch bei der erneuten Installation von Windows gibt es Bluescreens.: Hallo Windows-Nutzer, Ich habe im Moment Probleme mit Bluescreens. Es fing alles vor ein paar Tagen nach einem Windows-Update an. Da habe ich...
XP installation hängt sich auf, Vista inst. kein Problem: Hallöchen, ich verzweifel gerade ein bischen mit meinem neuen PC..... Die Fakten: ASUS M2NPV-VM AMD Athlon64X2 5200+, PiB 2x1024MB Kingston...
Oben