Problem mit 56k Modem

Diskutiere Problem mit 56k Modem im WinXP - Hardware Forum im Bereich WinXP - Hardware; Hejsan! Habe gerade XP Pro installiert. Mein D-Link 56k Modem (extern) funktioniert nicht so, wie ich mir das vorstelle. Habe die Treiber usw...
#1
T

toddy24

Threadstarter
Dabei seit
21.09.2002
Beiträge
19
Hejsan!

Habe gerade XP Pro installiert. Mein D-Link 56k Modem (extern) funktioniert nicht so, wie ich mir das vorstelle.
Habe die Treiber usw. runtergeladen und installiert. Wenn man allerdings den Rechner runterfährt findet Windows das Modem nicht automatisch. Wenn ich das Modem jedoch vor dem Anschalten des Rechners einschalte, funktioniert's. ALs Alternative kann ich auf den Geräte-Manager gehen und mich bis zum Modem durchklicken, bis er sagt, dass das Modem bereit ist, geht es auch. Dies ist jedoch etwas nervig.
Was tun? :nixweis

/toddy
 
#2
G

Gauda

Dabei seit
19.04.2003
Beiträge
63
was ist daran nervig wenn man das Modem vor dem PC Start einschaltet?
Lass es doch einfach an :D
 
#3
M

MGWIESEL

Dabei seit
13.08.2002
Beiträge
720
Alter
44
Das Problem hatte ich auch schon, ich hab es dann so gelöst wie es der Käse äh der Gauda :-) geschrieben hat. Mir war es einfach zu blöd nach dem Fehler zu suchen.
 
Thema:

Problem mit 56k Modem

Problem mit 56k Modem - Ähnliche Themen

  • Problem beim Senden von Emails aus outlook.com

    Problem beim Senden von Emails aus outlook.com: Gestern habe ich ein Email Konto bei outlook.com erstellt, da ich bei einem anderen Anbieter Probleme hatte, mehr als 15 Mails am Tag zu...
  • Problem beim Drucken

    Problem beim Drucken: Der Drucker, ein HP Color LaserJet 3800 druckt erst nach längerer Zeit. Wo muss ich nach dem Problem suchen. Besten Dank/Hans
  • Login-Problem mit undefiniertem Konto

    Login-Problem mit undefiniertem Konto: Ich habe mir einen neuen Laptop zugelegt und mit Windows 10 Pro eingerichtet. Zum Schluss wollte ich über 'netplwiz' das Konto so einstellen, dass...
  • Problem mit Autofokus während Videos Lumia 950

    Problem mit Autofokus während Videos Lumia 950: Hallo, seit kurzem plagt mich folgendes Problem mit meinem Lumia 950: Immer wenn ich versuche Videos aufzunehmen stellt sich der Fokus während...
  • SmartLink 56K Modem Problem

    SmartLink 56K Modem Problem: hallo, ich hab n rechner mit nem guten alten SmartLink 56K (PCI) modem, das unter win2k auch problemlos lief. jetzt is da n neues MB+CPU drin und...
  • Ähnliche Themen

    • Problem beim Senden von Emails aus outlook.com

      Problem beim Senden von Emails aus outlook.com: Gestern habe ich ein Email Konto bei outlook.com erstellt, da ich bei einem anderen Anbieter Probleme hatte, mehr als 15 Mails am Tag zu...
    • Problem beim Drucken

      Problem beim Drucken: Der Drucker, ein HP Color LaserJet 3800 druckt erst nach längerer Zeit. Wo muss ich nach dem Problem suchen. Besten Dank/Hans
    • Login-Problem mit undefiniertem Konto

      Login-Problem mit undefiniertem Konto: Ich habe mir einen neuen Laptop zugelegt und mit Windows 10 Pro eingerichtet. Zum Schluss wollte ich über 'netplwiz' das Konto so einstellen, dass...
    • Problem mit Autofokus während Videos Lumia 950

      Problem mit Autofokus während Videos Lumia 950: Hallo, seit kurzem plagt mich folgendes Problem mit meinem Lumia 950: Immer wenn ich versuche Videos aufzunehmen stellt sich der Fokus während...
    • SmartLink 56K Modem Problem

      SmartLink 56K Modem Problem: hallo, ich hab n rechner mit nem guten alten SmartLink 56K (PCI) modem, das unter win2k auch problemlos lief. jetzt is da n neues MB+CPU drin und...
    Oben