GELÖST PC schaltet kurz nach dem Einschalten wieder ab........

Diskutiere PC schaltet kurz nach dem Einschalten wieder ab........ im weitere Hardware Forum im Bereich Hardware Forum; .....und nach 2 Sek. springt er an fährt dann erst hoch. Hallo Ihr, Seit ich mein neues System habe, macht er die oben genannten sperenzchen...
Meschugges

Meschugges

Moderator
Threadstarter
Team
Mitglied seit
16.11.2010
Beiträge
2.857
Alter
47
Standort
Nachtcafe
.....und nach 2 Sek. springt er an fährt dann erst hoch.


Hallo Ihr,

Seit ich mein neues System habe, macht er die oben genannten sperenzchen.
Kenn jemand von Euch sowas?

Netzteil schliesse ich aus, da er es so mit dem alten, wie auch mit dem neuen macht. :hm
 
M

microsoft

Mitglied seit
22.01.2007
Beiträge
4.510
Hallo

Das hatte ich mit meinem neuen X58 Mainboard auch. Mit einem BIOS-Update war das Problem plötzlich weg
 
Meschugges

Meschugges

Moderator
Threadstarter
Team
Mitglied seit
16.11.2010
Beiträge
2.857
Alter
47
Standort
Nachtcafe
Habe das neuste bios schon drauf.
 
G

GaxOely

Gast
Das ist kein BUG, das ist ein Feature!

übertaktung zurück nehmen?
Das Mainboard kann die overclocking Einstellungen nicht halten und taktet normalerweise auf Standard!

Das heisst:
Es fährt an
Geht wieder aus
so lange bis es passende Einstellungen hat zum anfahren!
 
Meschugges

Meschugges

Moderator
Threadstarter
Team
Mitglied seit
16.11.2010
Beiträge
2.857
Alter
47
Standort
Nachtcafe
Habe ja nicht übertaktet, nur den RAM Multi erhöht.

Er fährt mit meinen einstellungen auch hoch, aber eben erst bei 2ten versuch.
 
G

GaxOely

Gast
Habe ja nicht übertaktet, nur den RAM Multi erhöht.

Er fährt mit meinen einstellungen auch hoch, aber eben erst bei 2ten versuch.
Das ist auch übertaktet!
Der Speichercontroller macht nur 1066MHZ und liegt in der CPU!
 
Meschugges

Meschugges

Moderator
Threadstarter
Team
Mitglied seit
16.11.2010
Beiträge
2.857
Alter
47
Standort
Nachtcafe
Blöd, also müsste ich den RAM normal laufen lassen um das "Problem" zu lösen?

Ist das bei Dir denn auch so?
 
G

GaxOely

Gast
Blöd, also müsste ich den RAM normal laufen lassen um das "Problem" zu lösen?

Ist das bei Dir denn auch so?
Nein
Ich habe die einzelnen Spannungen auf die Komponenten angepasst!
RAM 1,70Volt
QPI/VTT auf 1,42Volt
IO/Core 1,2Volt
CPU o,14 Volt höher

Stell mal auf default
Wirst sehen er startet sofort!


Mein Bios
http://www.jzelectronic.de/bios/x58a.php?id=100200120010311430109090924109090924109090924101370672008130011010100011012000000001100000000000000000000
 
Meschugges

Meschugges

Moderator
Threadstarter
Team
Mitglied seit
16.11.2010
Beiträge
2.857
Alter
47
Standort
Nachtcafe
Habe ich schon getestet und Du hast recht. :)

Komischerweise, wenn ich den Mehrfachstecker (Da hängt der PC dran) nicht ausschalte und warte und dann boote, dann fährt er sofort hoch.
Aber da denke ich das er dann die Einstellung behält, wie er hochzufahren hat.
 
G

GaxOely

Gast
Habe ich schon getestet und Du hast recht. :)

Komischerweise, wenn ich den Mehrfachstecker (Da hängt der PC dran) nicht ausschalte und warte und dann boote, dann fährt er sofort hoch.
Aber da denke ich das er dann die Einstellung behält, wie er hochzufahren hat.
Dann kaufe dir eine Master Slave Steckerleiste!

Es gab ein paar wenige Netzteie die Probleme mit dem X58 hatten beim einschalten!
 
Meschugges

Meschugges

Moderator
Threadstarter
Team
Mitglied seit
16.11.2010
Beiträge
2.857
Alter
47
Standort
Nachtcafe
Da es dann ja nichts schlimmes ist, kann man es auch so lassen.

Eine Master Slave Steckerleiste bringt mir was?
 
G

GaxOely

Gast
Da es dann ja nichts schlimmes ist, kann man es auch so lassen.

Eine Master Slave Steckerleiste bringt mir was?
Ich könnte garnicht ohne Leben!

Man schaltet den Rechner ein und alles hinten dran geht automatisch mit an!
Monitor, Sound. etc....

Und dein Rechner (Netzteil) hat immer Strom.
2Watt standby haut dich nicht um oder^^

Ich habe diese
http://www.hobbes-europe.com/catalog/documents/manuals/de/PGM-100, PGM-101, PGM-102, PGM-103 IFU HB.pdf
http://cgi.ebay.nl/ws/eBayISAPI.dll?ViewItem&item=280574712686
 
Meschugges

Meschugges

Moderator
Threadstarter
Team
Mitglied seit
16.11.2010
Beiträge
2.857
Alter
47
Standort
Nachtcafe
Ich befasse mich mal damit.

2W ist lächerlich.


Danke schonmal für die Klärung, dann mach ich hier mal zu.
 
Thema:

PC schaltet kurz nach dem Einschalten wieder ab........

Sucheingaben

windows 8.1 schaltet sofort aus

,

PC springt erst beim 2ten Versuch an

PC schaltet kurz nach dem Einschalten wieder ab........ - Ähnliche Themen

  • PC schaltet sich kurz nach Energiesparmodus selbst aus.

    PC schaltet sich kurz nach Energiesparmodus selbst aus.: Moien! Ich habe seit kurzem ein Problem mit meinem Windows 10. Wenn ich den PC aus dem Energiesparmodus aufwecke geht alles seinen gewohnten...
  • Lenovo Yoga schaltet sich kurz nach dem Herunterfahren wieder selbst an

    Lenovo Yoga schaltet sich kurz nach dem Herunterfahren wieder selbst an: Hallo, seit dem letzten Windows Update am letzten Sonntag schaltet sich mein Lenovo Yoga nach dem Herunterfahren nach einigen Sekunden/Minuten...
  • pc schaltet nach kurzer zeit immer ab

    pc schaltet nach kurzer zeit immer ab: hallo ich habe einen pc von lenovo.immer wenn ich mal kurz weg bin schaltet er immer ab aber nach ei paar sekunden wieder an.mein system win 19...
  • Bildschirm schaltet sich nach sehr kurzer Inaktivität des Users aus

    Bildschirm schaltet sich nach sehr kurzer Inaktivität des Users aus: Hallo Zusammen, das Problem wurde schon einmal von jemand anderem zur Diskussion gestellt, leider ohne Ergebnis. Ich hab das Netz durchsucht...
  • Mein hp Pavilion schaltet sich nach nur kurzer Zeit der Nichtbenutzung aus, was ich als lästig finde

    Mein hp Pavilion schaltet sich nach nur kurzer Zeit der Nichtbenutzung aus, was ich als lästig finde: Mein hp Pavilion schaltet sich nach nur kurzer Zeit der Nichtbenutzung von selbst aus, was ich als lästig empfinde. Wie kann man dieses Intervall...
  • Ähnliche Themen

    Oben