PC hängt beim Start (Oberfläche schon da) immer ca. 1 min

Diskutiere PC hängt beim Start (Oberfläche schon da) immer ca. 1 min im Vista - 64-Bit Version Forum im Bereich Windows Vista Forum; Guten Morgen, ich hab hier ein kleines Problem was seit einigen Wochen besteht. Wenn ich meinen PC starte, dann bleibt nachdem der Desktop zu...
N

Ninja80

Threadstarter
Mitglied seit
29.12.2008
Beiträge
3
Guten Morgen,

ich hab hier ein kleines Problem was seit einigen Wochen besteht.
Wenn ich meinen PC starte, dann bleibt nachdem der Desktop zu sehen ist und ich auch die Maus bewegen kann für ca. 1 min still und lädt dann weiter.
Manchmal komm ich vorher noch dazu was anzuklicken und er läd es, oder er läd es dann nach dieser min (kann auch bisschen weniger sein ;) ).

Jemand ne Idee was das sein kann?

Hab meines wissens nach nichts wildes vorher installiert was dies verursachen könnte.

Der PC ist aus Februar, die Installation auch.
Bisher nie Probleme gehabt.
Defrag sagt mir das ein defrag nicht nötig ist.


Vielen Dank schonmal für die antworten.


Schönen Gruß

Nina
 
O

Omega3

Mitglied seit
23.09.2008
Beiträge
455
Alter
61
Standort
Frechen NRW
Hallo!

Nun, das kann daran liegen das noch Dienste nachgeladen werden.
Ebenso werden Autostart-Programme nachgeladen.
Und wenn die IP-Adresse nicht fest vergeben ist, dauert es auch eine Weile bis er sich eine gegeben hat.


Gruß, Omega
 
N

Ninja80

Threadstarter
Mitglied seit
29.12.2008
Beiträge
3
Das ist ja nicht von anfang an.
Ist denke ich sehr unlogisch wenn es jetzt plötzlich am Autostart oder an der IP Vergabe liegt.
Ebenso die Dienste.

Ne andere Idee vielleicht?
 
Mike

Mike

i7-6700HQ
Team
Mitglied seit
21.09.2006
Beiträge
24.376
Standort
in der Nähe eines Rechners
Das ist ja nicht von anfang an.
Ist denke ich sehr unlogisch wenn es jetzt plötzlich am Autostart oder an der IP Vergabe liegt.
Ebenso die Dienste.

Ne andere Idee vielleicht?
Wenn dir dieser Tipp unlogisch erscheint, dann solltest du wenigstens nachsehen, was alles geladen wird und eventuell mit dem Taskmanager schauen, wass am Anfang lange die CPU in Anspruch nimmt.

- Autostart
- neue Treiber
- falsche Treiber
- 1000e Schriftarten
- WLAN
- statt fixer IP eine dynamische (DHCP kostet Zeit)
- diverse Tools, ohne die ja keiner leben kann
- Hardwareveränderungen

Anstatt zu schreiben, dass ist unlogisch solltest du also genau das alles überprüfen. Schließlich fragst du ja auch ;)
 
O

Omega3

Mitglied seit
23.09.2008
Beiträge
455
Alter
61
Standort
Frechen NRW
Das ist ja nicht von anfang an.
Ja nee, ist klar.
Programme werden ja mit der Zeit installiert und das eine oder ander auch wieder deinstalliert. Einige legen sich ihre eigenen Dienste an. Nach der deinstallation sind oft aber diese (Dienste) noch vorhanden.
Auch hinterlassen sie eine Menge Müll in der Registry, wenn sie deinstalliert werden.
Manch einer geht hin und löscht Programme ohne sie Vernünftig zu deinstallieren. Ebenso in Sachen Treiber. Da werden Treiber aktuallisiert ohne die alten zu deinstallieren.
Einige Programme ändern Systemdateien.
Bereinige mal die Registry.
Defragmentier mal den Bootsektor.
Was sagt die Ereignisanzeige, sind dort Fehler vorhanden?
Tauchen Fehler im Gerätemanager auf?
Hast du mal einen Integritäts Test mit Vista gemacht?

Gruß, Omega
 
Bullayer

Bullayer

Schwergewicht
Mitglied seit
19.07.2006
Beiträge
24.150
Standort
DE-RLP-COC
Sieh dir mal mit MSCONFIG den Systemstart an.
 
N

Ninja80

Threadstarter
Mitglied seit
29.12.2008
Beiträge
3
Hallo,

da bin ich wieder, hoffe ihr seid alle gut reingerutscht.

Hab mich oben evtl. etwas blöd ausgedrückt, will hier niemanden angreifen, sorry.

Ok, Ereignisanzeige beinhaltet 2 Fehler (System):

1. Das Laden folgender Boot- oder Systemstarttreiber ist fehlgeschlagen: i8042prt
2. Das Sicherheitspaket Kerberos für die serverseitige Authentifizierung konnte nicht initialisiert werden. Das Datenfeld enthält die Fehlernummer.

Zum ersten hab ich bisher nichts hilfreiches gefunden ausser das es für Tastatur und Maus zuständig sein soll.
Beides hab ich übrigens über USB laufen.

Zum zweiten hab ich gefunden das man es ignorieren kann :(

Hat da jemand mehr Infos zu den Fehlern?


Gruß

Nina
 
Thema:

PC hängt beim Start (Oberfläche schon da) immer ca. 1 min

Sucheingaben

Kitzmantel

,

smartpad haengt nach einschalten eine minute

PC hängt beim Start (Oberfläche schon da) immer ca. 1 min - Ähnliche Themen

  • Windows 10 hängt beim Start

    Windows 10 hängt beim Start: Hallo, vor kurzem habe ich Win10 installiert und habe immer einen Fehler beim starten. Der Startvorgang scheint zu hängen und zwar genau dort wo...
  • Windows 7 hängt bei UEFI-Start beim Logo (kurz vor Erscheinen der Anmeldung)

    Windows 7 hängt bei UEFI-Start beim Logo (kurz vor Erscheinen der Anmeldung): Hallo, ich habe auf meinem Acer TravelMate P449-MG mit Skylake-CPU Windows 7 als GPT/UEFI-System installiert (problemlos via Windows-10-Setup und...
  • Win10 hängt sich beim starten weg

    Win10 hängt sich beim starten weg: Moin. Ich habe folgendes problem. Eine Bekannte hat ihr Win 10 Laptop von einem Freund auf den neuesten Stand bringen lassen. seitdem hat er sich...
  • Windows 10 home hängt beim ersten start

    Windows 10 home hängt beim ersten start: Hallo zusammen Ich habe mir einen Medion gekauft in dem Windows 10 home eingebaut bzw einfach schon drauf ist... Ich habe den PC aufgestaute dann...
  • Windows 10 home hängt beim ersten start

    Windows 10 home hängt beim ersten start: Hallo zusammen Ich habe mir einen Medion gekauft in dem Windows 10 home eingebaut bzw einfach schon drauf ist... Ich habe den PC aufgestartet...
  • Ähnliche Themen

    • Windows 10 hängt beim Start

      Windows 10 hängt beim Start: Hallo, vor kurzem habe ich Win10 installiert und habe immer einen Fehler beim starten. Der Startvorgang scheint zu hängen und zwar genau dort wo...
    • Windows 7 hängt bei UEFI-Start beim Logo (kurz vor Erscheinen der Anmeldung)

      Windows 7 hängt bei UEFI-Start beim Logo (kurz vor Erscheinen der Anmeldung): Hallo, ich habe auf meinem Acer TravelMate P449-MG mit Skylake-CPU Windows 7 als GPT/UEFI-System installiert (problemlos via Windows-10-Setup und...
    • Win10 hängt sich beim starten weg

      Win10 hängt sich beim starten weg: Moin. Ich habe folgendes problem. Eine Bekannte hat ihr Win 10 Laptop von einem Freund auf den neuesten Stand bringen lassen. seitdem hat er sich...
    • Windows 10 home hängt beim ersten start

      Windows 10 home hängt beim ersten start: Hallo zusammen Ich habe mir einen Medion gekauft in dem Windows 10 home eingebaut bzw einfach schon drauf ist... Ich habe den PC aufgestaute dann...
    • Windows 10 home hängt beim ersten start

      Windows 10 home hängt beim ersten start: Hallo zusammen Ich habe mir einen Medion gekauft in dem Windows 10 home eingebaut bzw einfach schon drauf ist... Ich habe den PC aufgestartet...
    Oben