Paar Probleme mit w2k server

Diskutiere Paar Probleme mit w2k server im Windows Server 2000 Forum im Bereich Server Systeme; ich habe ein paar warnungen im systemprotokoll wie ihr gleich seht. mein grund problem ist das mein exchange server nicht richtig funktionierte...
D

doNaT0

Threadstarter
Mitglied seit
14.10.2002
Beiträge
10
ich habe ein paar warnungen im systemprotokoll wie ihr gleich seht.
mein grund problem ist das mein exchange server nicht richtig funktionierte... und zwar dann wenn ich daten offline verfügbar machen wollte. das lag daran das der smtp nicht richtig lief...

ich hab jetzt nochmal das AD neu installiert und vorher den exchange server deinstalliert...

also hier erstmal das systemprotokoll







die erste warnung von unten:




und jetzt die 2. von unten:







der fehler im dhcp ist ok so.




und das steht in den warnungen von oben:

Der Server konnte den virtuellen Stamm '/public' für das Verzeichnis 'M:\intranet.local\Public Folders' aufgrund des folgenden Fehlers nicht hinzufügen: Das System kann den angegebenen Pfad nicht finden. Die Daten enthalten Fehlerinformationen.
Weitere Informationen zu dieser Meldung finden Sie auf der Microsoft-Onlinesupportsite: http://www.microsoft.com/contentredirect.asp.

Der Server konnte den virtuellen Stamm '/Exchange' für das Verzeichnis 'M:\intranet.local\MBX' aufgrund des folgenden Fehlers nicht hinzufügen: Das System kann den angegebenen Pfad nicht finden. Die Daten enthalten Fehlerinformationen.
Weitere Informationen zu dieser Meldung finden Sie auf der Microsoft-Onlinesupportsite: http://www.microsoft.com/contentredirect.asp.

Der Server konnte den virtuellen Stamm '/Exadmin' für das Verzeichnis '\\.\BackOfficeStorage' aufgrund des folgenden Fehlers nicht hinzufügen: Das System kann den angegebenen Pfad nicht finden. Die Daten enthalten Fehlerinformationen.
Weitere Informationen zu dieser Meldung finden Sie auf der Microsoft-Onlinesupportsite: http://www.microsoft.com/contentredirect.asp.

Der Server kann das virtuelle Stammverzeichnis "/" für das Verzeichnis "/Internet Newsgroups" nicht hinzufügen. Ursache: Falscher Parameter. . Der Fehlercode befindet sich im Datenfeld.
Um weitere, spezifische Informationen zu dieser Meldung zu erhalten, besuchen Sie die Microsoft Online Support-Site, die Sie unter dieser Adresse finden: http://www.microsoft.com/contentredirect.asp.



ich hoffe jmd kann mir helfen die fehler zu beseitigen. weil wenn die weg sind will ich den exchange nochmal installieren ich denke vorher hat das nicht wirklich sinn... aber ich muss sagen der exchange server lief einwandfrei. nur sobald ich ne offlinesync machen wollte hat er mir bei der outlooksync bei 50% immer abgebrochen.

im vorraus vielen dank!



Last edited by doNaT0 at 15.10.2002, 12:20
 
Thema:

Paar Probleme mit w2k server

Paar Probleme mit w2k server - Ähnliche Themen

  • Nullpunkt in einer Beziehung, kein Vorwärts und kein Rückwärts..

    Nullpunkt in einer Beziehung, kein Vorwärts und kein Rückwärts..: Hallo ihr alle, ich habe ein Problem und hoffe auf eine Menschliche Antwort eurer Seite, die vielleicht etwas Erfahrener sind... Ich bin jetzt...
  • Probleme beim Verschieben von Dateien / Videos hängen alle paar Sekunden / Winrar

    Probleme beim Verschieben von Dateien / Videos hängen alle paar Sekunden / Winrar: Hallo Leute, habe seit kurzem massive Probleme mit meinem Rechner. Folgende Dinge treten auf: - Dateien lassen sich sehr langsam verschieben...
  • Paar Probleme

    Paar Probleme: Hi, ich nutze bereits die Final Windows 8 Version habe da und hier probleme damit, und hoffe ihr könnt mir helfen. 1.Mein erstes problem wird...
  • Nach Neuinstall Ein Paar Probleme.....

    Nach Neuinstall Ein Paar Probleme.....: Hallo erstmal, freue mich hier zu sein.... Ich habe eine Neuinstallation von XP Prof vorgenommen. Leider wie schon geschrieben, mit einigen...
  • Fritz Box Fon und ein paar Probleme!

    Fritz Box Fon und ein paar Probleme!: @All Vielleicht könnt Ihr mir ja helfen. Habe bei meiner Fritz Box Fon das Problem das alle paar Tage plötzlich die Power Lampe anfängt zu...
  • Ähnliche Themen

    • Nullpunkt in einer Beziehung, kein Vorwärts und kein Rückwärts..

      Nullpunkt in einer Beziehung, kein Vorwärts und kein Rückwärts..: Hallo ihr alle, ich habe ein Problem und hoffe auf eine Menschliche Antwort eurer Seite, die vielleicht etwas Erfahrener sind... Ich bin jetzt...
    • Probleme beim Verschieben von Dateien / Videos hängen alle paar Sekunden / Winrar

      Probleme beim Verschieben von Dateien / Videos hängen alle paar Sekunden / Winrar: Hallo Leute, habe seit kurzem massive Probleme mit meinem Rechner. Folgende Dinge treten auf: - Dateien lassen sich sehr langsam verschieben...
    • Paar Probleme

      Paar Probleme: Hi, ich nutze bereits die Final Windows 8 Version habe da und hier probleme damit, und hoffe ihr könnt mir helfen. 1.Mein erstes problem wird...
    • Nach Neuinstall Ein Paar Probleme.....

      Nach Neuinstall Ein Paar Probleme.....: Hallo erstmal, freue mich hier zu sein.... Ich habe eine Neuinstallation von XP Prof vorgenommen. Leider wie schon geschrieben, mit einigen...
    • Fritz Box Fon und ein paar Probleme!

      Fritz Box Fon und ein paar Probleme!: @All Vielleicht könnt Ihr mir ja helfen. Habe bei meiner Fritz Box Fon das Problem das alle paar Tage plötzlich die Power Lampe anfängt zu...
    Oben