Outlook empfängt keine eMails

Diskutiere Outlook empfängt keine eMails im Exchange Server Forum im Bereich Server Systeme; Guten Morgen Forum, ich habe mal eine Frage. Und zwar empfängt Outlook nach einer gewissen Zeit keine eMails mehr. Ich habe mal im Logfile auf...

Bernett22

Threadstarter
Dabei seit
10.09.2008
Beiträge
281
Alter
39
Guten Morgen Forum,

ich habe mal eine Frage.

Und zwar empfängt Outlook nach einer gewissen Zeit keine eMails mehr. Ich habe mal im Logfile auf dem Exchange-Server nachgeschaut und fand folgende Meldung mit der Ereignis-ID: 9646

Code:
Die MAPI-Sitzung '/o=First Organization/ou=Exchange Administrative Group (FYDIBOHF23SPDLT)/cn=Recipients/cn=a.mustermann' hat die maximal zulässige Anzahl von 500 Objekten vom Typ 'objtFolder' überschritten.

Es liegt daran, dass wenn ich beim Outlook des Users ein weiteres Postfach mit reinhänge, diese Meldung mit der Zeit erscheint. Das zweite, zusätzliche Postfach ist kein kleines Postfach mit einer Menge von Unterordnern etc.

Was kann ich tun, ohne den Wert von 500 Objekten zu erhöhen ?

Postfach aufräumen ?

Viele Grüße
 

Andy

Administrator
Team
Dabei seit
16.08.2001
Beiträge
13.190
Alter
46
Ort
Wilder Süden
Tja, nimm es einfach so hin und akzeptiere es. :hm
Und wechsle zu der Open Source Variante Thunderbird:satisfied

https://www.mozilla.org/de/thunderbird/

Wenig hilfreiche Antwort.
Ich würde empfehlen, die zusätzlichen Postfächer als echte Exchange Postfächer einzubinden. Dann haben sie eine eigene OST-Datei, dann wird das Problem vermutlich verschwinden.

Das Problem ist eben die Grenze von 500 Ordnern, was ja schon eine ganze Menge sind.
Die zweite Grenze von 100.000 Mails sollte hoffentlich nicht das Problem sein.
 

automatthias

vernunftgeplagt
Dabei seit
21.04.2006
Beiträge
11.383
Aufräumen ist immer eine gute Idee.
Evtl. kannst Du mit MailStore Home die Mails archivieren.
 
Thema:

Outlook empfängt keine eMails

Outlook empfängt keine eMails - Ähnliche Themen

Falscher Absendername in Outlook 2010 und Umlaut in Namen wird durch Fragezeichen ers: Hallo, ich benutze Outlook 2010 zum Verwalten meiner E-Mails in der Domain @live.de. Seit der Umstellung auf das neue outlook.com wird mein...
"Outlook 2013" Zugriff nach Aufforderung "Erneutes Verbinden von Outlook 2016 oder Outlook 2013 mit : "Outlook 2013" Zugriff nach Aufforderung "Erneutes Verbinden von Outlook 2016 oder Outlook 2013 mit Wie viele andere Office 365 Konten auch...
"Kein" Versand von Emails - Exchange 2000 + Outlook 2003/2007: Hallo! Ich versuche mal unser Problem zu beschreiben: Wir setzen Microsoft Exchange 2000 auf einem Microsoft Windows 2000 Server ein. Dieser...
Oben